Problème de démarrage wifi [Résolu]

Signaler
Messages postés
4
Date d'inscription
jeudi 8 octobre 2020
Statut
Membre
Dernière intervention
13 octobre 2020
-
Messages postés
4
Date d'inscription
jeudi 8 octobre 2020
Statut
Membre
Dernière intervention
13 octobre 2020
-
Bonjour à tous et merci pour vos réponses,
Depuis quelques jours je n'arrive plus à activer mon réseau wifi je m'explique, avant j'avais juste à appuyer sur le bouton en forme d'antenne pour l'activer et il démarrait et se connectais sans souci, maintenant quand j'appuie sur la touche, le Bluetooth s'active mais pas la wifi,je suis sur un hp pavillon dv6, windows 7 professional 64 bit sp1.
Bonne journée

3 réponses

Messages postés
3667
Date d'inscription
mardi 12 juin 2007
Statut
Membre
Dernière intervention
18 octobre 2020
412
bonsoir
votre reseau wifi est il en fonction?
verifie si la carte reseau est active (voir periferique )
Messages postés
4
Date d'inscription
jeudi 8 octobre 2020
Statut
Membre
Dernière intervention
13 octobre 2020

Bonsoir,
Quand j'essaie d'activer le wifi via le bouton du clavier, dans mon gestionnaire de périphériques il y'a que le périphérique Bluetooth qui s'affiche
Messages postés
3667
Date d'inscription
mardi 12 juin 2007
Statut
Membre
Dernière intervention
18 octobre 2020
412
salut soit carte hs ou debrancher
voir sous le pc si petite trappe carre ou rectangle soit demonter face arriere si une carte soit carre ou rectangle avec 2 fils est bien connecte carte enfiche les 2 fils aussi sur plots .
Messages postés
4
Date d'inscription
jeudi 8 octobre 2020
Statut
Membre
Dernière intervention
13 octobre 2020

bonjour,
je viens de vérifier,non elle est bien brancher,j'ai plus qu'a me procurer une clé wifi,
merci pour les informations.