Thunderbird marche plus depuis suppression de Chrome [Résolu]

Signaler
Messages postés
110
Date d'inscription
mardi 7 octobre 2003
Statut
Membre
Dernière intervention
18 septembre 2020
-
Messages postés
110
Date d'inscription
mardi 7 octobre 2003
Statut
Membre
Dernière intervention
18 septembre 2020
-
Bonjour,

Je viens de désinstaller chrome, et depuis je n'ai plus aucun message qui apparait dans thunderbird.
J'ai la page d’accueil (lire les message ) mais lorsque je clique sur lire les message rien n'apparait.
J'ai changé le contenu du profil , créé un autre profil, re installé Thunderbird, rien de bon
par contre sur un autre compte ou il y a un Thunderbird, ça fonctionne normalement.J'ai accès aux mails.
"Finalement google m'a puni de désinstaller chrome"

Vos avis seront les bien venus

Merci

Configuration: Windows / Firefox 68.0

3 réponses

Messages postés
5170
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
18 septembre 2020
2 039
Bonjour,

Je ne vois pas quel est le rapport entre le client mail Thunderbird qui est un produit Mozilla et Chrome qui est fourni par Google ! Ils n'ont pas besoin l'un de l'autre pour fonctionner.

Chrome utilise Thunderbird pour expédier des fichiers, mais il pourrait très bien utiliser n'importe quel autre client mail.

Votre souci a une autre cause.
Messages postés
16271
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
17 septembre 2020
2 146
bonjour
thunderbird n'a aucun lien avec chrome, il fonctionne tout seul sans navigateur

la page d’accueil (lire les message )
jamais vu une page de thunderbird avec ce titre

peux tu mettre des copies d'écran?
Messages postés
16271
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
17 septembre 2020
2 146
la page d’accueil (lire les message )

avant la version 78.2.2, installée ce jour

la présentation diffère, mais tout est là
Messages postés
110
Date d'inscription
mardi 7 octobre 2003
Statut
Membre
Dernière intervention
18 septembre 2020
6
J'ai fait une restauration depuis un autre disque de sauvegarde et tout re fonctionne.
A+