Packet loss [Résolu]

Signaler
-
 Julian -
Bonjour,

j ai un problème de perte de packet ascendant avec mon modem 4G qui boost ma connexion internet. donc je viens ici pour poser quelques question.
1- est ce que la fait de mettre mon modem 4G proche ou même à côté de ma box peut créer des interférences et donc engendrer du packet loss même si ils sont relier entre eux ?
2- est ce que le fait de ne pas avoir toutes les barres de connexion sur le modem 4G créer du packet loss ?

merci de votre réponse

2 réponses

Messages postés
94162
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
1 octobre 2020
10 565
Salut,
réponse oui à tes deux questions ....
un modem 4G/LTE doit être éloigné des autres appareils, l'idéal étant qu'il soit dehors, sur une antenne externe, alimenté en POE et relié à l'intérieur en ethernet, s'il doit être fixe, bien sûr.
enfaite là où j ai ma box y a mon modem 4G et un tp link .
ce qui m étonne c est que je n' avais rien avant alors que tous étaient déjà comme- ca avant
Messages postés
94162
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
1 octobre 2020
10 565 > Julian
Après les paquets perdus sont une chose normale dans un réseau et encore plus dans un réseau radio, et encore plus dans un réseau radio partagé comme le LTE, c'est peut-etre juste qu'il y a plus d'utilisateurs que avant, comme sur plein de réseaux 4G.
Tout dépend du taux qui doit rester acceptable à moins de 1% environ, si on dépasse les 10% la connexion risque de se perdre.
>
Messages postés
94162
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
1 octobre 2020

non justement je crois qu il y a même moins d' utilisateur.
et je précise que je n' ai que du packet loss ascendant qui dure 2 seconde mais qui est répétitif plus ou moins toutes les 5 mins
ah et j ai oublier de préciser que je n' ais que du packet loss ascendant