Chrome par défaut [Résolu]

Signaler
Messages postés
729
Date d'inscription
mardi 26 septembre 2006
Statut
Membre
Dernière intervention
16 août 2020
-
Messages postés
27344
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
4 septembre 2020
-
Bonjour quand je clic sur un lien dans un mail dans mon application de messagerie Outlook c'est le navigateur Samsung Internet qui s'ouvre. Alors que Chromé est désigné par défaut dans les paramètres applications tel. Y a t'il une autre manip à faire ?


3 réponses

Messages postés
27344
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
4 septembre 2020
10 061
Messages postés
729
Date d'inscription
mardi 26 septembre 2006
Statut
Membre
Dernière intervention
16 août 2020
32
Bonne nouvelle. G désinstallé et réinstallé mon appli outlook et ça fonctionne maintenant. Merci pour ta réponse bazfile.
bonjour

pas nécessaire ta solution il te suffisait d'appuyer sur supprimer les valeurs par défaut comme tu le vois sur ta photo.et ceci est valable pour n’importe quelle appli .
Messages postés
729
Date d'inscription
mardi 26 septembre 2006
Statut
Membre
Dernière intervention
16 août 2020
32
C'est ce que j'avais fait mais sans aucun effet.
Le principal c'est pas la façon dont on y arrive mais c'est le résultat.
Merci à toi.
Messages postés
27344
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
4 septembre 2020
10 061
Merci pour le retour.
Bonne soirée.