Impossible de publier en plusieurs langues [Résolu]

Signaler
-
Messages postés
37168
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
20 novembre 2020
-
Bonjour,

j'ai activé la Publication dans d'autres langues dans les paramètres de ma Page (et coché la case "Autoriser les personnes qui gèrent cette Page à écrire des publications en plusieurs langues"). Et pourtant, quand je crée une publication, nulle par je n'ai l'option pour l'écrire dans une autre langue... Pourquoi?? Je m'arrache les cheveux!!!!!!

Configuration: Windows / Firefox 78.0

1 réponse

Alors j'ai fini par trouvé, en lisant un commentaire sur une vidéo Youtube: il faut activer le paramètre dans le compte personnel, et pas seulement dans la Page... Ce n'est précisé dans aucun tuto que j'ai trouvé....
Messages postés
37168
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
20 novembre 2020
5 954
Merci d’être revenu donner la réponse ;)