Windows ne trouve pas 'C:\Users\moi\...' + Problème Microsoft Windows [Résolu]

Signaler
-
 LauraLac -
Bonjour,

J'ai un message d'erreur qui s'affiche lorsque je souhaite ouvrir un document sur mon ordinateur qui est le suivant :
Windows ne trouve pas 'C:\Users\moi\Appdata\Roaming\5.exe'. Vérifiez que vous avez entré le nom correct, puis réessayer.
Je suis bien embêtée car je travaille de la maison et je ne peux plus rien faire... Je viens de télécharger FRST comme indiqué sur le forum et j'ai lancé l'analyse.

Voici les liens qui correspondent aux 3 rapports : FRST, Addition et Shortcut :

https://pjjoint.malekal.com/files.php?id=20200609_x7g12p7n9d10
https://pjjoint.malekal.com/files.php?id=20200609_d9u7q11b15d15
https://pjjoint.malekal.com/files.php?id=20200609_h13o10b12n12p8

Est-ce que quelqu'un pourrait m'aider à les analyser ? J'aimerais savoir d'où vient le problème et ce que je dois faire pour le régler. Merci infiniment de votre aide si vous le pouvez !

Bien à vous,
Laura


Configuration: Windows / Firefox 77.0

2 réponses

Messages postés
26894
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
7 août 2020
9 691
Bonjour,
Le rapport FRST n'est pas complet il faut attendre que l'analyse soit terminée avant d'envoyer les rapports, recommence.
Bonjour bazfile,

Je te remercie beaucoup de ta réponse. C'est étrange, pourtant les rapports ont bien été générés une fois l'analyse terminée. Je viens de recommencer l'analyse. Celle-ci a généré 3 rapports : FRST, Addition et Shortcut. Je viens de les envoyer sur le site http://pjjoint.malekal.com voici les liens qui ont été générés pour chacun des 3 rapports :

FRST: https://pjjoint.malekal.com/files.php?read=FRST_20200610_f11b5t6x15h6
Shortcut : https://pjjoint.malekal.com/files.php?read=20200610_f710p7u5m12
Addition : https://pjjoint.malekal.com/files.php?read=20200610_7t14l6z6b14

Peux-tu me dire si cela a fonctionné ?
Merci beaucoup de ton aide !
Bonjour,

Simplement pour vous dire qu'en faisant une restauration du système, j'ai pu régler le problème pour Word apparemment mais pas pour Excel pour lequel le même message apparaît. Que puis-je faire ?

Si jamais vous avez des conseils pour éviter que cela ne se reproduise à l'avenir, je suis preneuse aussi.
En tout cas merci de votre aide !