Problème d'envoi de mails avec Outlook [Résolu]

Signaler
Messages postés
289
Date d'inscription
samedi 5 novembre 2005
Statut
Membre
Dernière intervention
28 avril 2020
-
Messages postés
18838
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
3 juillet 2020
-
Bonjour à tous,

Depuis cet après-midi je n'arrive plus à envoyer mes mails avec outlook.
Je suis avec un vieux wanadoo.fr.
Lorsque j'envoie des mails aux adresses orange ça marche, pour les autres j'ai :

Un mail - Administrateur système précisant Non remis
dans lequel il est écrit :


Certains des destinataires ou tous les destinataires n'ont pas reçu votre message.

Objet : xxxxxx
Date : 26/05/2020 17:27

Impossible de contacter le(s) destinataire(s) suivant(s) :

'xxxxxxx@gmail.com' le 26/05/2020 17:27
Erreur serveur : 'XXX X.X.X Adresse d au moins un destinataire invalide. Invalid recipient. OFR_416 [416]'

A savoir que j'ai fait une réparation du fichier .PST qui n'a rien changé
Vous remerciant par avance


Configuration: Windows / Firefox 76.0

5 réponses

Messages postés
1917
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
3 juillet 2020
347
Bonjour à tous,

Il y a une panne nationale de serveur sortant SMTP en cours de résolution chez Orange depuis hier.
Ne changez rien à vos paramétrages !

Attendre ou utiliser un autre serveur sortant.
Merci infiniment SerBal22 !
Il est tout de même incroyable qu'Orange ne communique pas aussitôt ce genre d'informations et laisse les gens galérer avec leurs logiciels, au risque de commettre des manipulations hasardeuses. C'est insensé.
Bon, bah on espère qu'ils vont être à la hauteur pour réparer... rapidement.
Merci en tous cas pour cette info essentielle.
Bonne journée à vous.
Cordialement,
Yves
Messages postés
1917
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
3 juillet 2020
347
Bonjour Guigui83,

Inutile d'essayer tous les logiciels de la planète ! Le serveur sortant Orange est le même pour tous et c'est lui qui est en panne.

Ceci dit, il serait temps de changer de logiciel de WLM à Thunderbird car WLM est un produit mort, non maintenu et potentiellement dangereux depuis plus de 3 ans !

https://communaute.orange.fr/t5/Trucs-et-astuces/Migrer-de-Windows-Live-Mail-vers-Thunderbird/ta-p/1543124
Oui, je sais bien, mais tant que ça fonctionne, on ne pense pas à changer.
Mais là, je pense migrer vers Thunderbird, effectivement.
Merci !
Messages postés
18838
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
3 juillet 2020
3 484
Slt

Vous pouvez utiliser le webmail en dépannage

https://www.orange.fr/portail


--
Oui, bien sûr, mais tous mes contacts ne sont que sur WLM... Et c'est nettement moins pratique.
Messages postés
1917
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
3 juillet 2020
347 > Guigui83
Guigui83

Tes contacts WLM tu peux les exporter en format en format .VCF (vCard) dans un fichier et les importer directement dans Thunderbird à partir du fichier .vcf exporté.

C'est aussi pratique dans Thunderbird (voire plus) une fois ceci fait.
Messages postés
18838
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
3 juillet 2020
3 484 > Guigui83
En attendant quel que soit le client de messagerie, c'est la seule solution pour envoyer un mail Orange

Comme on pouvait s'y attendre, l'importation de vcf dans le webmail Orange ne fonctionne pas (il n'importe que le premier de la liste)

N'ai pas essayé en csv
Messages postés
1917
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
3 juillet 2020
347 >
Messages postés
18838
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
3 juillet 2020

kaumune

Problème traité (et résolu) dans le paragraphe "Exportation des contacts de WLM de ce tuto :

https://communaute.orange.fr/t5/Trucs-et-astuces/Migrer-de-Windows-Live-Mail-vers-Thunderbird/ta-p/1543124
Messages postés
18838
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
3 juillet 2020
3 484 >
Messages postés
1917
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
3 juillet 2020

Je sais c'est moi qui t'ai corrigé les erreurs qu'il y avait dans ce tuto, en particulier la concaténation.

Mais je parle de l'import dans le webmail d'Orange (avec un vcf comportant tous les contacts) puisque c'est la solution de dépannage
J'ai le même problème depuis hier
Je ne reçois même pas ceux que je m'envoies
Bonjour,
Pareil depuis 3 jours sur Windows Live Mail. Sur Outlook c'est pareil. J'ai installé Thunderbird pour tester, mais ça ne change rien. Je reçois, mais je ne peux pas envoyer.
Je ne vois absolument pas d'où ça peut venir... Je suis chez Orange.