Est-ce un virus ? un malware ?

Résolu/Fermé
titruffe_1045 Messages postés 18 Date d'inscription jeudi 16 avril 2020 Statut Membre Dernière intervention 8 décembre 2023 - 16 avril 2020 à 04:36
titruffe_1045 Messages postés 18 Date d'inscription jeudi 16 avril 2020 Statut Membre Dernière intervention 8 décembre 2023 - 16 avril 2020 à 17:43
Bonjour,



Configuration: Windows / Chrome 80.0.3987.163


D'après DriversCloud une application appelée CEB9F3E9BD4E4FF1ACEB2370E55A36AC2 est installée sur mon ordinateur qui est effectivement lent depuis quelques temps.
Pensez-vous que je suis infecté ?

Merci par avance pour vos réponses !
A voir également:

2 réponses

Malekal_morte- Messages postés 180304 Date d'inscription mercredi 17 mai 2006 Statut Modérateur, Contributeur sécurité Dernière intervention 15 décembre 2020 24 625
16 avril 2020 à 12:34
Salut,

Plus d'informations serait pas mal.
Capture d'écran, message, et autres contenus donnés par DriversCloud


Pour vérifier ton ordinateur, pour d'éventuels infections et avoir un état général du système :

Suis le tutoriel FRST en cliquant sur ce lien bleu. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST,
Attendre la fin du scan, un message indique que l'analyse est terminée.

Trois rapports FRST seront générés :
  • FRST.txt
  • Shortcut.
  • Additionnal.txt


Envoie ces 3 rapports sur le site https://pjjoint.malekal.com/ et en retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.

(Les liens bleus mènent à des tutoriels explicatifs pas à pas, clic dessus pour avoir les instructions plus précises à suivre).




1
titruffe_1045 Messages postés 18 Date d'inscription jeudi 16 avril 2020 Statut Membre Dernière intervention 8 décembre 2023
16 avril 2020 à 17:43
Bonjour et merci pour ta réponse.

Je suis désolé je ne comprends pas du tout ce qu'il s'est passé mais je l'ai utilisé (DriversCloud) pour la première fois cette nuit et dans la rubrique "Logiciels installés" il n'y en avait que 7 ou 8 dont ce numéro étrange qui m'a fait paniquer un peu trop.

Je viens de refaire une analyse et là tout semble normal il y a cette fois 124 logiciels installés, il n'y a plus cette étrange référence et tout a l'air normal dans le rapport.

Je considère donc le problème résolu et présente à nouveau mes excuses pour avoir si vite paniqué.
Et encore merci d'avoir voulu m'aider !
0