Problème vérification de connexion après réinitialisation [Résolu]

Signaler
Messages postés
4
Date d'inscription
jeudi 9 avril 2020
Statut
Membre
Dernière intervention
9 avril 2020
-
Messages postés
4
Date d'inscription
jeudi 9 avril 2020
Statut
Membre
Dernière intervention
9 avril 2020
-
Bonjour,
J'ai aujourd'hui essayé de réinitialiser mon ancien Galaxy Grand Prime afin d'en faire profiter un membre de ma famille, le soucis étant qu'après la réinitialisation (en appuyant sur les 3 boutons puis reset, etc...) on me demande de "m'identifier" et si j'ignore cette étape, je ne peux pas accéder à toutes les applis nécessitant un compte google (YouTube, google play, etc.) ni accéder à internet alors que je suis connectée en wifi.
Je n'ai bien sûr aucune idée de comment régler ce problème c'est pourquoi je fais appel à vous :)
Je vous joins le message affiché lors de la configuration du téléphone.
Merci d'avance.
Luluberlub.

1 réponse

Messages postés
803
Date d'inscription
mercredi 27 octobre 2010
Statut
Membre
Dernière intervention
26 octobre 2020
168
Bonjour,

Cette étape n'est pas obligatoire, faites "Ignorer" en bas à droite.
Messages postés
4
Date d'inscription
jeudi 9 avril 2020
Statut
Membre
Dernière intervention
9 avril 2020

J'ai effectivement essayé, en revanche si je saute cette étape je ne peux utiliser aucune application nécessitant un compte google, ni même utiliser la wifi
Messages postés
803
Date d'inscription
mercredi 27 octobre 2010
Statut
Membre
Dernière intervention
26 octobre 2020
168 >
Messages postés
4
Date d'inscription
jeudi 9 avril 2020
Statut
Membre
Dernière intervention
9 avril 2020

Oui, dans tous les cas il faut créer un compte Google pour accéder au Store.

Pourquoi ne pouvez-vous pas utiliser la wifi? Votre box n'est pas détectée?
Messages postés
4
Date d'inscription
jeudi 9 avril 2020
Statut
Membre
Dernière intervention
9 avril 2020
>
Messages postés
803
Date d'inscription
mercredi 27 octobre 2010
Statut
Membre
Dernière intervention
26 octobre 2020

Si si ma box est détectée, je suis bien connectée, mais lorsque je vais sur Google play, ce message s'affiche :

Et lorsque je vais sur internet, de nouveau ce message s'affiche :


Mon téléphone semble être protégé par je ne sais quel système et c'est cela que j'aimerais savoir....
Messages postés
803
Date d'inscription
mercredi 27 octobre 2010
Statut
Membre
Dernière intervention
26 octobre 2020
168 >
Messages postés
4
Date d'inscription
jeudi 9 avril 2020
Statut
Membre
Dernière intervention
9 avril 2020

Bizarre, et depuis la page internet qui s'ouvre, pouvez-vous aller sur la page google.fr par exemple?
Messages postés
4
Date d'inscription
jeudi 9 avril 2020
Statut
Membre
Dernière intervention
9 avril 2020
>
Messages postés
803
Date d'inscription
mercredi 27 octobre 2010
Statut
Membre
Dernière intervention
26 octobre 2020

Non, impossible, le même message s'affiche peu importe la recherche.