CPU chauffe trop en jeu(90°C), mais GPU normal en jeu (80)

[Fermé]
Signaler
Messages postés
3
Date d'inscription
mercredi 8 avril 2020
Statut
Membre
Dernière intervention
9 avril 2020
-
Messages postés
10510
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
31 juillet 2021
-
Config pc portable Asus Rog: (il a même pas 1 an)
GTX 1050Ti,
I7-8750,
8G RAM
Windows 10 64bits

Donc j'ai changé la pâte thermique (Artic MX-4) il y a quelques mois et ça allait bien, jusqu'à ces dernières semaines où le CPU a commencé a monté vers les 90°C en jeu mais le GPU reste à 80°C comme avant. J'ai été obligé de baisser la l'état du processeur à 99% dans les options d'alimentation, ce qui me fait perdre 10-20 fps sur csgo et sur minecraft aussi (moins grave).
J'ai essayé de remplacer la pâte (Artic MX-4) encore une fois, mais aucun changement important.

S'il vous plait aidez moi :'(. J'espère vraiment que ce problème pourra être réglé, Dites moi si vous avez besoin de d'autres infos !

Edit: après avoir changer la pâte ( mauvaise idée je pense) même en mettant l'état maximal du processeur à 99% il monte quand même à 90°C et + en jeu et il est à 70-80°c en temps normal.

5 réponses

Messages postés
10510
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
31 juillet 2021
4 155
Bonjour,
franchement je ne saurais te dire, peut être que tu ne met pas assez de pâte thermique, ou que tu as de la poussière dans la grille du ventilo, ou alors que le système de refroidissement est défaillant
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
mercredi 8 avril 2020
Statut
Membre
Dernière intervention
9 avril 2020

Merci de me répondre aussi vite ! Dans le cas ou le système de refroidissement est défaillant, que pourrais-je faire ?
Messages postés
28789
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
2 mars 2021
9 096
Salut,

Il faudrait vérifier, mais soit il y a un mauvais contact entre le circuit de refroidissement (caloduc) et le refroidissement, soit le ventilo est HS.

Vérifier que le caloduc fasse bien contacte, sinon il faudra voir pour remplacer les ventilos qui seraient HS...

Cela étant, la garantie, tu peux t'asseoir dessus vu que la machine a été ouverte et modifiée hors SAV ou intervenant autorisé...
Messages postés
3
Date d'inscription
mercredi 8 avril 2020
Statut
Membre
Dernière intervention
9 avril 2020

D'accord, de toute façon ma garantie est terminée, mais je t'assure que les ventilos marchent, on les entend très bien, puis s'il étaient vraiment HS je pense que ça monterait beaucoup plus haut en °C. Et puis mon GPU est très bien, il ne surchauffe pas.
Messages postés
10510
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
31 juillet 2021
4 155
si tu l'a acheté en europe la garantie est normalement de 2ans, et même si tu l'a ouvert ça peut passer en garantie, faut juste évité de leur dire ^^, j'ai envoyer 2 asus au sav dont 1 que j'avais ouvert 4 fois, c'est passé en garantie ^^
Messages postés
28789
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
2 mars 2021
9 096
et même si tu l'a ouvert ça peut passer en garantie, faut juste évité de leur dire ^^

Je doute fortement que personne ne remarque, si les vis témoins ont été extraites sans que ASUS ne soit au courant de la chose... Et surtout qu'ils remarqueront le changement de pâte qui n'est pas le pad d'origine...
Messages postés
10510
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
31 juillet 2021
4 155 >
Messages postés
28789
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
2 mars 2021

ils ont pas remarqué pour les miens ^^, j'ai peut être eu de la chance