Pas de proposition de correction

Résolu/Fermé
Valerie - 10 mars 2020 à 22:02
 Val - 11 mars 2020 à 19:23
Bonjour,
Le mot se souligne mais si je.clique droit dessus on ne me.propose pas la.bonne orthographe... pq?



Configuration: Android / Chrome 69.0.3497.128

5 réponses

dubcek Messages postés 18711 Date d'inscription lundi 15 janvier 2007 Statut Contributeur Dernière intervention 24 février 2024 5 612
11 mars 2020 à 10:26
1
J'ai fait ce que vs m'avez dit… et j'avais aussi désinstaller et réinstaller...donc je ne sais pas ce qui a fait que ça refonctionne … mais je suis très contente! Merci à vous tous vs êtes super!
0
Raymond PENTIER Messages postés 58263 Date d'inscription lundi 13 août 2007 Statut Contributeur Dernière intervention 2 mars 2024 17 102
11 mars 2020 à 14:59



Mais surtout,
as-tu rétabli l'option que tu avais enlevée ?
1
Raymond PENTIER Messages postés 58263 Date d'inscription lundi 13 août 2007 Statut Contributeur Dernière intervention 2 mars 2024 17 102
11 mars 2020 à 02:12
Donne un exemple de phrase où la correction ne fonctionne pas.
0
Bonjour,
A mon avis c'est normal, le correcteur d'orthographe vous signale seulement que le mot en question ne figure pas dans sa base, et qu'il n'a rien de ressemblant à vous proposer : si vous tapez par exemple hippocampéléphantocamélos (1) il est fort probable que le correcteur soulignera ce mot mais sans suggérer d'alternative...
Cordialement.


(1) Edmond Rostand, Cyrano de Bergerac
0
Oui mais qd je tape «Bojour» il ne me propose pas «bonjour» sauf si je l encode moi même. Mais merci pour votre reponse.
0
Effectivement il y a une anomalie...
Le correcteur de Word, celui de TextMaker ainsi que celui du forum CCM proposent bien "bonjour". Je n'utilise pas Open/Libre Office, je n'ai pas de solution à proposer...
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Pierr10 Messages postés 11236 Date d'inscription mardi 13 février 2018 Statut Modérateur Dernière intervention 3 mars 2024 4 792
Modifié le 11 mars 2020 à 10:38
Bonjour,

Avez-vous vérifié les options de correction ?

Avez-vous également vérifié les paramètres linguistiques ?
Options > Paramètres linguistiques > Langues
0