Comment désactiver l'option "2 écrans" dans Windows 10 ?

Fermé
Signaler
-
 geopyram -
Bonjour, J'ai activé l'option "2 écrans" sur Win 10 dans Paramètres -> affichage en pensant ajouter un moniteur (pas fait). Depuis il m'arrive des surprises: un programme est lancé, il d'affiche dans la barre de tâche mais pas sur mon écran ! Ma question: comment désactiver l'option "2 écrans" dans les paramètres Windows ? Merci



Configuration: Windows / Firefox 72.0
A voir également:

2 réponses

Messages postés
3130
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
26 novembre 2021
690
Bonjour,

Menu des notification (bouton en bas à droite de la barre des tâches)/ Projeter (si il n'y a pas l'option cliquer d'abord sur "Développer") ou bien via la combinaison de touches Windows + P

Cordialement.
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci