Si a egalé B dans un autre onglet alors copier valeur c de cet onglet [Résolu]

Signaler
Messages postés
16
Date d'inscription
mardi 5 février 2019
Statut
Membre
Dernière intervention
4 mars 2020
-
Messages postés
16
Date d'inscription
mardi 5 février 2019
Statut
Membre
Dernière intervention
4 mars 2020
-
Bonjour,

Je me permets de vous demander votre aide car je bloque sur une erreur je pense bête dans ma formule RECHERCHEV mais je n'en trouve pas le bout :(

Voila je voudrais dans l'onglet SUPPORT + FOYER colonne AG (Modèle) que si la donnée par exemple pour le premier cas dans la cellule E3 correspond à une valeur dans l'onglet PL ROMAINVILLE colonne B alors copié la valeur dans la colonne E de la ligne correspondante.

J'espère que mon évocation est assez claire j'ai fait au mieux, voici le fichier.

Merci beaucoup pour votre aide et très bonne journée

https://www.cjoint.com/c/ILdnVE0OK23

1 réponse

Messages postés
2286
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
4 août 2020
1 139
Bonjour,

Voici la formule que j'ai faite:
=RECHERCHEV(E3;'PL Romainville'!B:E;4)

Dites-moi si cela vous correspond.
Messages postés
16
Date d'inscription
mardi 5 février 2019
Statut
Membre
Dernière intervention
4 mars 2020

Merci

En effet je me suis pris la tête la ou il y'avait extrêmement simple.

Merci encore pour votre aide et très bonne journée à vous