Ma tour marché chez les autres mais pas chez moi [Fermé]

Signaler
Messages postés
280
Date d'inscription
jeudi 2 février 2006
Statut
Membre
Dernière intervention
24 avril 2020
-
Messages postés
280
Date d'inscription
jeudi 2 février 2006
Statut
Membre
Dernière intervention
24 avril 2020
-
Bonjour,

Comme indiqué dans le titre j'ai un problème qui peut paraître con, mais ça fait deux fois que je récupère mon pc dans deux endroits différents où il fonctionnait, mais dès que je le branche chez moi, il s'allume, le voyant du DD aussi au début puis plus rien... Ni bios ni démarrage... Rien...
Se pourrait-il que ça vienne d'un problème de tension dans la maison? Ou autre ?
Merci de votre aide, je suis vraiment perdu...

Configuration: Android / Chrome 78.0.3904.108

2 réponses

Messages postés
8322
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
4 décembre 2020
967
Salut
si il est brancher sur une multiprise change la
ou branche direct sur prise secteur
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
280
Date d'inscription
jeudi 2 février 2006
Statut
Membre
Dernière intervention
24 avril 2020
2
Déjà essayé la dernière fois en direct sur une prise et même sur la prise du compteur, j'y avais pensé aussi à la multiprise...
Messages postés
280
Date d'inscription
jeudi 2 février 2006
Statut
Membre
Dernière intervention
24 avril 2020
2
Nouvelles infos,
J'étais en vga et je le branche en hdmi hier soir et ô miracle ça fonctionne.
Je l'éteins, ce matin je le rallume, même souci, le pc s'allume, mais le DD ne tourne pas, donc pas d'accès au bios ou autres...
Des idées ?
Merci d'avance parce-que là je vois pas.