PC démarre sur le BIOS mais fonctionnel (W7) [Résolu]

Signaler
Messages postés
10
Date d'inscription
jeudi 30 juin 2016
Statut
Membre
Dernière intervention
15 décembre 2019
-
Messages postés
10
Date d'inscription
jeudi 30 juin 2016
Statut
Membre
Dernière intervention
15 décembre 2019
-
Bonjour,

Je possède un ordinateur fixe acheté en 2014 avec une carte mère Asus sous W7,
Cela fait deux fois qu'il démarre sur ce BIOS, (image internet)

Mais l'ordinateur fonctionne quand même, le disque dur y est détecté, et dès que je quitte le BIOS il démarre normalement.

Seulement, à chaque fois la date et l'heure sont modifiées, et je dois re-synchroniser l'horloge manuellement depuis les options une fois l'ordinateur démarré.

Lorsque j'ai essayé de quitter en rebootant les paramètres du BIOS, il me dit que je n'ai rien modifié.

Je ne sais si je suis très claire, donc voilà un aperçu des événements :

- j' allume mon pc
- écran noir flippant avec un logo et "press f1 to enter bios settings"
- dans le BIOS, NON NOUS SOMMES PAS LE PREMIER JANVIER 2009, puis quitter
- démarrage normal, écran asus
- bureau windows, mais vu que la date a été désynchronisée, la moitié des programmes ne démarrent pas et l'ordi est à moitié fonctionnel
- donc je fais "redémarrer"
- et là démarrage normal sans le bios tout va bien

Et ce lorsque je rallume mon PC après un arrêt.

Comment régler ça ?
Est-ce que ma carte mère ou mon disque dur est en train de lâcher ?

PS: je n'allume plus aussi souvent mon pc, vive la prepa

PPS: j'éteins la multiprise sur laquelle est branché le pc la nuit (après l'avoir arrêté)

PPPS: peu avant le premier BIOS, j'ai eu un écran bleu pendant une partie de jeu mais j'étais partie à ce moment je n'ai pu que constater l'écran bleu

Merci

1 réponse

Messages postés
7152
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
26 septembre 2020
829
Salut
c'est la pile
changer la pile de la carte mère
remettre la date et heure dans le bios
valider
Messages postés
10
Date d'inscription
jeudi 30 juin 2016
Statut
Membre
Dernière intervention
15 décembre 2019

Bonjour,
Merci de ta réponse !
Je vais essayer, je ne savais même pas que la carte mère avait une pile..
Messages postés
7152
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
26 septembre 2020
829 >
Messages postés
10
Date d'inscription
jeudi 30 juin 2016
Statut
Membre
Dernière intervention
15 décembre 2019

si c'est une pile bouton
reprendre avec la meme référence
Messages postés
10
Date d'inscription
jeudi 30 juin 2016
Statut
Membre
Dernière intervention
15 décembre 2019

Bonsoir,

Je viens de changer la pile, et ça a fonctionné !
Merci beaucoup et bonne soirée