ASUS X53B : j'ai un écran noir trèèèès long au démarrage, malgré un SSD

Signaler
Messages postés
7
Date d'inscription
dimanche 3 novembre 2019
Statut
Membre
Dernière intervention
2 décembre 2019
-
Messages postés
7
Date d'inscription
dimanche 3 novembre 2019
Statut
Membre
Dernière intervention
2 décembre 2019
-
Sur mon Pc portable ASUS X53BE, malgré un SSD neuf et une installation complète (et à jour) de Windows 10 Pro, le démarrage du PC est trèèèèèèès long : j'ai un écran noir pendant 3 minutes avant d'accèder à ma session. Je ne sais pas par quel bout commencer ?

2 réponses

Messages postés
1922
Date d'inscription
mardi 24 mai 2011
Statut
Membre
Dernière intervention
19 août 2020
355
Bonjour,

J'aurais besoin de quelque informations supplémentaire

As-tu de branché, un disque dur mécanique en plus de ton ssd ?

Le pc chauffe t'il anormalement ?


Cordialement


Messages postés
7
Date d'inscription
dimanche 3 novembre 2019
Statut
Membre
Dernière intervention
2 décembre 2019

Merci Tomsuper, j'ai enlevé l'ancien disque dur mécanique et mis uniquement un SSD. Le PC chauffe normalement.
Messages postés
1922
Date d'inscription
mardi 24 mai 2011
Statut
Membre
Dernière intervention
19 août 2020
355
Re,

Comment avez tu créer la cle bootable de win10 ?

As tu modifier des paramètres du BIOS ?

Cordialement
Messages postés
7
Date d'inscription
dimanche 3 novembre 2019
Statut
Membre
Dernière intervention
2 décembre 2019

J'ai créé la clef à partir du logiciel RUFUS.
Dans le bios, au niveau de l'onglet "Security", j'ai modifié "Secure boot control" de "enabled" vers "disabled". Je viens de refaire la manipulation inverse ... Mais pas de changement.
Messages postés
1922
Date d'inscription
mardi 24 mai 2011
Statut
Membre
Dernière intervention
19 août 2020
355
Ton disque dure est bien en 1er dans l'ordre de démarrage ? ou windows manager ?

Pourrais tu nous envoyer un screen de tes partitions de ton ssd ?

Merci
Messages postés
7
Date d'inscription
dimanche 3 novembre 2019
Statut
Membre
Dernière intervention
2 décembre 2019

Bonjour,
Désolé pour cette réponse tardive mais j'ai eu des soucis avec ce PC. Voici les captures d'écran du bios.