Probleme tuner tv(TNT)

[Résolu/Fermé]
Signaler
Messages postés
44
Date d'inscription
vendredi 21 septembre 2007
Statut
Membre
Dernière intervention
8 août 2009
-
Messages postés
1881
Date d'inscription
mercredi 15 août 2007
Statut
Membre
Dernière intervention
21 juillet 2018
-
slt j'ai acheté et intalle une carte tuner tv tnt(modele:PCTV Hybrid Pro PCI)apres plusieurs problemes ac les pilotes que j'ai finalement résolu,1 autre prob est apparu,quand je fais le balayage des chaines il detecte seulement les chaines analogique,la radio...enfin tous sauf le + important qui est la TNT (je suis sous vista)j'aimerais savoir la solution vu que dans ma ville y'a la tnt et que j'ai une antenne commune (dans 1 batiment). mci 2 me repondre.

3 réponses

Messages postés
1881
Date d'inscription
mercredi 15 août 2007
Statut
Membre
Dernière intervention
21 juillet 2018
142
salut, c'est tu si cette antenne commune est amplifier, normalement oui et dans ce cas il doit y avoir une fonction dans tes propriétés pour l'actionner ou pas normalement c'est déconseiller d'avoir une antenne amplifier. Va voir ça et répond moi si tu veut.
slt je ne sais pas si elle l'est mais j'aimerais savoir ou exactement aller pour régler cette fonction (j'utilise comme logiciel Pinnacle TV Center Pro) merci.
bonjour voila je n'arrive pas à installer ma pci pctv hybrid pro j'ai pourtant les pilotes mais rien lorsque je mets la carte sur le pc je n'arrive pas à installer les pilotes je suis sous xp sp2 2.4gh 503 ram je voudrais savoir commen tu as fais pour reconaitre ta carte merci d'avance
Messages postés
1881
Date d'inscription
mercredi 15 août 2007
Statut
Membre
Dernière intervention
21 juillet 2018
142
slt, quand tu va sous le gestionnaire de periferique est ce que tu l'as qui apparait. si non essai de changer de port pci.