Code confidentiel windows 10 disparu [Résolu]

Signaler
Messages postés
104
Date d'inscription
vendredi 1 février 2008
Statut
Membre
Dernière intervention
14 novembre 2019
-
Messages postés
179070
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
14 juillet 2020
-
Bonjour,
Je possède un ASUS avec interface windows 10.
A la suite d'une mise à jour, celui-ci ne me propose que l'option "mot de passe" pour ouvrir ma session au lieu du code confidentiel habituellement utilisé.
Depuis, je ne peux ouvrir de session n'ayant pas souvenir d'avoir créé de mot de passe.
Dois-je réinitialiser mon PC ?
Merci toute personne qui pourra m'indiquer la marche à suivre pour récupérer mon code confidentiel et l'ouverture de ma session.
Cordialement,

1 réponse

Messages postés
179070
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
14 juillet 2020
21 499
Salut,

Vas en mode sans échec :

voir si ça fonctionne.

~~


S'il s'agit d'un compte Microsoft (utilisateur avec une adresse email), tu peux réinitialiser le mot de passe au démarrage de Windows ou depuis un autre ordinateur.
Sinon cela est possible depuis ce lien : Réinitialiser le mot de passe perdu d'un compte Microsoft de Windows 10.

Si vous n'avez plus d'autres compte administrateur sur l'ordinateur, c'est plus complexe, il faut réinitialiser le mot de passe à partir d'un Live CD.
Voir cette page : https://www.malekal.com/windows-10-mot-de-passe-perdu/

Il est conseillé d'avoir deux comptes administrateur, pour en avoir un de dépannage en cas de problème.

Messages postés
104
Date d'inscription
vendredi 1 février 2008
Statut
Membre
Dernière intervention
14 novembre 2019

Bonsoir,
Merci pour cette réponse rapide.
Il s'agissait bien du mot de passe messagerie microsoft. Merci!
Je pense qu'il a bien redémarré en mode sans échec (lentement tout de même) mais, je n'ai pas eu accès au bouton de démarrage windows ; il ne s'ouvre pas lorsque je clique dessus.
J'ai pu accéder à la désactivation du mot de passe au démarrage de session (window+R puis netplwiz) mais, visiblement il ne l'a pas accepté.
Pour le moment, j'ai lancé un redémarrage en mode sans échec.
J'attends de voir ce qu'il me dit. Il est un peu long. :(
Messages postés
179070
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
14 juillet 2020
21 499 >
Messages postés
104
Date d'inscription
vendredi 1 février 2008
Statut
Membre
Dernière intervention
14 novembre 2019

ok,

Après dans les options de dépannage (fond bleu)
vois si tu as une option rétrograder.
Messages postés
104
Date d'inscription
vendredi 1 février 2008
Statut
Membre
Dernière intervention
14 novembre 2019

Bonsoir,
Après quelques semaines d'absence, me revoilà.
Merci à toi Malekal d'avoir bien voulu me porter secours.
Malheureusement, tes conseils ne m'ont pas été "utiles".
Mon pc après avoir redémarré (enfin) n'avait plus que l'icône de la corbeille en accès et pas de bouton "démarrer" autrement qu'en visu !!
J'ai toutefois réussi, après quelques recherches à le démarrer en "mode sans échec" à partir duquel j'ai pu accéder à la commande "msconfig" et le rebooter.
Après deux tentatives, j'ai pu faire une restauration d'usine et, mon pc est à nouveau en état de fonctionnement.
Merci encore pour ton aide,

Lili011
Messages postés
179070
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
14 juillet 2020
21 499 >
Messages postés
104
Date d'inscription
vendredi 1 février 2008
Statut
Membre
Dernière intervention
14 novembre 2019

ok ça roule, merci du retour =)