Formule sur Libreoffice Calc [Résolu]

Signaler
Messages postés
51
Date d'inscription
lundi 5 février 2018
Statut
Membre
Dernière intervention
19 novembre 2019
-
Messages postés
2046
Date d'inscription
vendredi 25 juillet 2014
Statut
Membre
Dernière intervention
1 juillet 2020
-
Bonjour,


Je souhaiterais connaitre la formule pour que je puisse mettre le stade en B et qu'il me cherche en G savoir à qu'elle stade il correspond pour m'indiquer en C le prix.

J'espère avoir été clair...

Merci de votre aide !


1 réponse

Messages postés
2046
Date d'inscription
vendredi 25 juillet 2014
Statut
Membre
Dernière intervention
1 juillet 2020
765
Bonjour
en C2
=SI(B3="";"";RECHERCHEV(B3;$G$3:$H$8;2;0))

A recopier vers le bas