Problème de serveur proxy

[Fermé]
Signaler
-
Messages postés
34376
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
2 août 2021
-
Bonjour la famille. J'ai un problème avec mes navigateurs. En fait je me connecte bien au wifi, il y a bien les data, mais quand je saisis une adresse par exemple Google.com, ça m'affiche que le massage *serveur proxy présente une erreur* et je comprends bien cette erreur, il faut aller régler les paramètres proxy de manière automatique. Lorsque j'entre dans les paramètres proxy et que je désactive la configuration manuelle et j'active la détection automatique des paramètres, je rentre dans mon navigateur essayer si ça fonctionne et toujours le même message. En rentrant encore dans les paramètres, je me rends compte que ma détection automatique des paramètres que j'ai activée s'est encore désactivée toute seule et ça rentre toujours en mode manuelle, j'aimerais bien connaître la cause svp ! Merci !

1 réponse

Messages postés
34376
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
2 août 2021
14 124
Bonjour,
Télécharge FRST une fois téléchargé enregistre-le sur le bureau puis ouvre-le tu auras ceci:

Clique sur Analyser à la fin de l'analyse tu auras deux fichiers texte sur le bureau FRST et Addition envoie ces rapports sur https://pjjoint.malekal.com/ voir ce tutoriel paragraphe Envoyer les rapports d’analyse sur pjjoint puis donne les deux liens générés par Pjoint dans ton prochain message.