Ch'tit bug ou oubli lors de la conception ? [Résolu]

Signaler
Messages postés
35326
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
4 août 2020
-
Messages postés
35326
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
4 août 2020
-
Hi all,

Puisque certains sont rentrés de vacances, j'en profite pour les remettre dans le bain illico presto ;-))

Pourquoi dans les "Questions en direct", un message de la sandbox-technique apparaît-il ?


Résultat des courses :



Merci au(x) mécano(s) ;-)

4 réponses

Messages postés
44304
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
4 août 2020
8 611
Hello Zipe31

Peut être parce que des test sont justement en cours ce matin sur cette partie :)

bat
Messages postés
35326
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
4 août 2020
5 318
Salut et merci,

Je doute, le forum est en place depuis pas mal de temps, et comme il n'est accessible qu'aux modos et étages supérieurs, je suppute une mauvaise configuration des droits d'accès et de lecture ;-\
Messages postés
44304
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
4 août 2020
8 611 >
Messages postés
35326
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
4 août 2020

Non mais je dis ça parce que ce matin il y a réellement un test en cours, je le vois mais il n'est pas visible par tous je pense.
Messages postés
35326
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
4 août 2020
5 318 >
Messages postés
44304
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
4 août 2020

D'où mon message concernant l’aberration de la chose ;-)

Un forum accessible qu'à certaines z'autorités, ne doit pas être listé dans les Questions en direct ;-\
Messages postés
44304
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
4 août 2020
8 611 >
Messages postés
35326
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
4 août 2020

Dans l'absolu non, sauf si c'est pour le besoin des tests, je lui remonte ton post.
Messages postés
30572
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
18 juillet 2020
2 663
Salut,

Mais, mais...mais non, il n'a rien à faire là !!
Les devs reproduisent, ils vont corriger.
Messages postés
35326
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
4 août 2020
5 318
Aie… ça va barder ;-))

Merci.
Messages postés
30572
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
18 juillet 2020
2 663
C'est corrigé sur le site de "travail", ça sera en ligne en début de semaine prochaine ; jusque là tu auras le plaisir de voir mes innombrables tests ;-)
Messages postés
35326
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
4 août 2020
5 318
Merchi -;))
Messages postés
30572
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
18 juillet 2020
2 663
Salut,

Ca doit être bon ; en tout cas cela l'est pour moi. Déco/reco au cas.
Messages postés
35326
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
4 août 2020
5 318
Aie,

J'te fais confiance… vu que je n'en ai pas revu depuis…

Merchi.