Probleme modem routeur address ipv4 RTL867x ADSL Modem [Résolu]

Signaler
Messages postés
43
Date d'inscription
jeudi 11 décembre 2014
Statut
Membre
Dernière intervention
8 juillet 2020
-
Messages postés
43
Date d'inscription
jeudi 11 décembre 2014
Statut
Membre
Dernière intervention
8 juillet 2020
-
Bonjour, depuis quelques jours j'ai un problème de connexion internet qui très lente comparé a d'habitude en regardant j'ai trouve que cela concerne que les pc un en wifi l'autre en ethernet le problème c'est que quand je cherche mon adresse ipv4 sur whatsmyip elle est différente de celle du modem et sur les portables elle est la meme donc j'ai déduis que peut être le problème venait de la mais comment le résoudre
(non je n'utilise pas de vpn )
merci

1 réponse

Messages postés
92183
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
8 juillet 2020
9 956
Salut,
quelles sont les adresses ip que tu vois sur whatsmyip ?
les deux premiers nombres seulement, ça suffira.
PS,
vous vous connaissez tous les deux ?

Messages postés
43
Date d'inscription
jeudi 11 décembre 2014
Statut
Membre
Dernière intervention
8 juillet 2020
4
95 alors que moi dans le routeur les deux premiers sont 41
Messages postés
92183
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
8 juillet 2020
9 956 >
Messages postés
43
Date d'inscription
jeudi 11 décembre 2014
Statut
Membre
Dernière intervention
8 juillet 2020

OK,
c'est donc le même problème que le lien que je t'ai mis plus haut.
si vous avez le même FAI, il faudra lui poser des questions.
Messages postés
43
Date d'inscription
jeudi 11 décembre 2014
Statut
Membre
Dernière intervention
8 juillet 2020
4
ok merci je vais voir avec la FAI pour trouver une solution
Messages postés
43
Date d'inscription
jeudi 11 décembre 2014
Statut
Membre
Dernière intervention
8 juillet 2020
4
j’ai réussi a le résoudre
dans paramètre/réseau et internet/proxy décoche la case détecter automatiquement les paramètres