Windows Server 2008 [Résolu/Fermé]

Signaler
Messages postés
33
Date d'inscription
dimanche 30 juin 2019
Statut
Membre
Dernière intervention
8 janvier 2020
-
Messages postés
5111
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
19 juin 2020
-
Bonjour,
quand j'essaye de connecter mon ethernet a la machine virtuel ça me met cette erreur :

Could not connect 'Ethernet0' to virtual network 'VMnet8'. More information can be found in the vmware.log file.

Failed to connect virtual device 'Ethernet0'.


Merci d'avance

1 réponse

Messages postés
5111
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
19 juin 2020
1 450
Bonsoir,

Tu as bien activé le mode Bridge depuis les paramètres de ta machine virtuelle ?

Tu as mis en NAT ?

Cordialement,
Messages postés
33
Date d'inscription
dimanche 30 juin 2019
Statut
Membre
Dernière intervention
8 janvier 2020

ça me met cette erreur
Messages postés
5111
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
19 juin 2020
1 450 >
Messages postés
33
Date d'inscription
dimanche 30 juin 2019
Statut
Membre
Dernière intervention
8 janvier 2020

Mets toi en mode NAT dans ce cas.

Essaye les autres moyens de connexion pour voir si cela ne fonctionne pas.
Messages postés
33
Date d'inscription
dimanche 30 juin 2019
Statut
Membre
Dernière intervention
8 janvier 2020

je vous redis demain
Messages postés
33
Date d'inscription
dimanche 30 juin 2019
Statut
Membre
Dernière intervention
8 janvier 2020

non meme erreur
Messages postés
5111
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
19 juin 2020
1 450 >
Messages postés
33
Date d'inscription
dimanche 30 juin 2019
Statut
Membre
Dernière intervention
8 janvier 2020