Mon PC refuse la seconde barrette RAM [Résolu/Fermé]

Signaler
Messages postés
76
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
20 janvier 2020
-
Messages postés
76
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
20 janvier 2020
-
Bonjour a tous les informaticiens,
j'ai (encore) un problème, voila je possède un Asus X75V
Et dans ce fameux Asus il y a 4Go de RAM (DDR3) sauf que j'ai une barrette de 4 supplémentaire mais il refuse de la prendre. Lorsque je le rallume rien ne se passe.
Donc voila.
Merci à tout ceux qui voudrons bien m'aider

6 réponses

Messages postés
2050
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
9 juillet 2020
313
Bonsoir.
C'est une barrette neuve ou d'occasion ?
Avant de l'acheter a tu regarde la compatibilité de ta RAM à t'on PC ??????
Messages postés
76
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
20 janvier 2020
1
Oui elle est neuve et je l'ai acheté chez cybertech donc voila mais le truc c'est que j'ai récupérer le pc et que avant elle était dedans mais en le dépoussièrant je l'ai enlevé et depuis il la refuse
Bonjour,
elle est bien en place ?
Messages postés
5111
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
19 juin 2020
1 368
Bonsoir FireToG2.0,

Quel est la référence complète de ton ordinateur ASUS X75V.

Tu es en 32 bits ou 64 bits ? Si tu es en 32 bits, c'est tout à fait normal car il ne prendra pas plus de 4 Go.

Tu as bien vérifier la conformité de ta mémoire RAM avec ton ordinateur ? Ça ne serait pas une DDR3L qu'il te faudrait ?

Ta mémoire RAM est-elle reconnu dans le BIOS ?

Donne-moi la référence complète de ta RAM d'origine et celle que tu as acheté s'il te plait.

Cordialement,
ChariduP - Have a nice day :)
Contributeur CCM
Messages postés
5111
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
19 juin 2020
1 368 >
Messages postés
76
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
20 janvier 2020

Tu es certain de bien l'avoir insérer et d'avoir entendu le bruit ?
Messages postés
76
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
20 janvier 2020
1
Sur et certains j'ai essayer 4 fois pour être précis
Messages postés
2050
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
9 juillet 2020
313 >
Messages postés
76
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
20 janvier 2020

Je n'ai pas tout lu.
- La nouvelle barrette toute seule, ça ne fonctionne pas ?
- Un petit coup de contact 60 sur la barrette et sur le port ne nuira pas.
Messages postés
76
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
20 janvier 2020
1
Non parce que celle d'origine est soudé.
Hum pas compris le deuxième truc
Messages postés
2050
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
9 juillet 2020
313
Pour le deuxième truc ;-)
https://www.fnac.com/mp20107136/kontakt-60-nettoyant-200ml-bombe-nettoyage-contacts-electriques-spray/w-4
Je suis sérieux.
Messages postés
76
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
20 janvier 2020
1
Je viens d'en passer un coup (j'en avais) mais pas de changement de toute manière
Messages postés
76
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
20 janvier 2020
1
Bon écouter je vais faire simple j'ai essayer pas mal de truc (update BIOS, Clear CMOS) donc j'abandonne.
Donc problème résolu
Merci à vous tous pour vos aides