Après une réinitialisation = Plus de son [Résolu/Fermé]

Signaler
-
Messages postés
9615
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
11 juillet 2020
-
Bonjour Après une réinitialisation du système ;je n'ai Plus de son.le logo avec le haut parleur = rond rouge Que faire ? et merci de votre aide

2 réponses

Messages postés
596
Date d'inscription
dimanche 8 mars 2015
Statut
Membre
Dernière intervention
28 janvier 2020
82
Bonjour,
Quel est votre système d'exploitation ?
Avez-vous réinstallé vos drivers ?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 61367 internautes nous ont dit merci ce mois-ci

Merci de votre réponse je suis sous Windows 10 et j’ai fais une réinitialisation système (et ne sais comment réinstaller des drivers )
et depuis quant je clic sur l’icône du haut parleur il ne dit que ceux ci ne sont pas branchés
Hors ils doivent fonctionner car lorsque je débranche doucement le jack les Hp vibrent un peu merci encore a vous ; car c’est assez important pour moi
Car une maison sans musique est une maison sans âme
La solution trouvée = Carte son externe sur port USB environ 10E
Bon a savoir ! Merci a vous
Messages postés
9615
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
11 juillet 2020
1 684
Bonjour.

C'est vraiment mettre de l'argent en l'air ! Suffit de mettre le bon pilote via son identifiant.
Kaneable est là (il est le maître en la matière) donc juste a le suivre.

A + . . .
Messages postés
79974
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
11 juillet 2020
11 130
Bonjour,

Touche Windows + R
Tape --> devmgmt.msc et OK.

Tu as quoi dans contrôleurs audio, vidéo et jeu ?

As-tu une rubrique --> autres périphériques ?

C'est quoi la marque et le no. du modèle exact du pc ?

Windows 10 est en 32 ou 64 bits ?