Certains paramètre sont géré par votre administrateur

Résolu/Fermé
Yumikp Messages postés 8 Date d'inscription mercredi 19 juin 2019 Statut Membre Dernière intervention 19 juin 2019 - Modifié le 19 juin 2019 à 07:05
pistouri Messages postés 18354 Date d'inscription dimanche 14 juin 2015 Statut Contributeur Dernière intervention 27 juin 2024 - 19 juin 2019 à 17:22
Bonjour,

J'ai ouvert Google chrome pour me connecter a internet , puis j'ai eu une erreur de proxy , pour résoudre le problème il faut désactiver son proxy.
Sauf que lorsque je vais dans panneau de Configuration->Options Internet->Connexions je ne peux pas cliquer dans Paramètres Réseau.
Il y a un message qui s'affiche "Certains paramètres sont gérés par votre administrateur système". Le problème c'est que je suis administrateur de ma machine.

4 réponses

kaumune Messages postés 22426 Date d'inscription lundi 26 novembre 2007 Statut Contributeur Dernière intervention 25 juin 2024 5 049
Modifié le 19 juin 2019 à 09:58
Slt

Crée un point de restauration (tu pourras ainsi revenir en arrière si problème) puis fusionne le fichier reg suivant

(tu copies/colles le code ci-dessous dans un fichier texte que tu renommes par exemple param.reg, c'est le .reg qui est important, attention par défaut les extensions sont cachées et tu ne vois pas le .txt, donc clic sur l'affichage des extensions dans ton explorateur Windows 10)




Windows Registry Editor Version 5.00

[HKEY_LOCAL_MACHINE\SOFTWARE\Policies\Microsoft\Windows\System]
"EnableActivityFeed"=dword:00000000
"PublishUserActivities"=dword:00000001


Quand c'est fait, tu le double.cliques ou tu fais un clic droit === fusionner

Redémarre ensuite le PC


--
3
Yumikp Messages postés 8 Date d'inscription mercredi 19 juin 2019 Statut Membre Dernière intervention 19 juin 2019
19 juin 2019 à 14:41
J'ai tout fait dans l'ordre , sauf que la situation n'a pas changé , Je n'ai toujours pas accès au paramètre réseau
0