Comment savoir si le CPU est HS ? [Résolu/Fermé]

Signaler
-
Messages postés
9176
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
5 septembre 2020
-
Bonjour,
un jour, alors que je navigai tranquillement sur chrome, l'ordi planta. J'ai donc essayé de reboot mais rien ne c'était affiché, même pas le bios. Je verif mon ecran et mon cable HDMI avec un raspberry, tout est OK de ce côté.
J'ai donc branché le strict minimum à savoir la ram et le CPU mais rien n'y fait, même en branchant seulement une barrette sur un port que je n'utilise pas habituellement.
De plus j'ai testé mon CPU sur une autre carte mère, mais encore une fois rien n'y fait.
J'ai donc pensé que c'était l'alimentation, mais en vérifiant au multimetre il s'avère que tout est OK au niveaux des différentens tension.
Il ne reste plus que le CPU mais je n'ai jamais entendu parler de CPU qui cramait comme ça sans overclock, d'autant plus que directement après avoir éteint l'ordi quand ça avait crash, le CPU était froid (environ 20 - 30 degrés). Es-ce possible que ce sois le CPU qui sois HS ou je dois vérifier autre choses ?

Pour info:
CPU: intel
Alime: Evga
Carte mère: Asus / MSI

1 réponse

Messages postés
3382
Date d'inscription
vendredi 9 janvier 2015
Statut
Membre
Dernière intervention
5 septembre 2020
583
Bonjour

"j'ai testé mon CPU sur une autre carte mère, mais encore une fois rien n'y fait"
Ça me semble assez clair... tu as eu la chance d'être en mesure de faire ce test et il n'aboutit pas.
Le CPU est dead

"je n'ai jamais entendu parler de CPU qui cramait comme ça sans overclock"
Idem. C'est d'ailleurs pourquoi je me suis lancé dans des overclockings de cochon depuis 4 ans. Aucun CPU mort à mon actif, aucun retour à ce sujet.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60822 internautes nous ont dit merci ce mois-ci

Messages postés
9176
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
5 septembre 2020
3 421
après j'ai envie de dire si la référence du processeur qu'il a c'est juste intel et que de ce fait le processeur à été tester sur une carte mère random... il nous faudrait plus d'infos sur les matériels utilisé
ah oui, pour être plus précis, le CPU est un intel 8500, et les cartes sont respectivement une MSI B360 et Asus PRIME B360.
Mais n'ayant pas changé l'alime entre les différents test, je me demande si le problème ne peut pas venir malgré tout de cette dernière même si je l'ai testé au multimetre... Et c'est une EVGA 450W.
Messages postés
9176
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
5 septembre 2020
3 421
ha oui dans ce cas la, si tu trouve une alimentation sur un autre ordi qui fonctionne (pas besoin qu'elle soit puissante c'est juste pour voir si ça démarre, sans la carte graphique même au environ de 200W c'est bon)