Désactiver Fast Boot sans accès windows [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
mercredi 27 mars 2019
Statut
Membre
Dernière intervention
27 mars 2019
-
Messages postés
3
Date d'inscription
mercredi 27 mars 2019
Statut
Membre
Dernière intervention
27 mars 2019
-
Bonjour à toute et tous,
J'ai installer windows sur mon SSD kingston et tout c'est très bien passer, suite a cela j'ai installer les drivers de ma carte mère mais il y a eu un bug et le PC a demandé un redémarrage, après ce redémarrage le Fast Boot avec était activer car pas de controleurs USB au démarrage ni ATA ni PS2 donc mon windows ne pouvais plus bootez sur mon SSD et je ne peut pas accéder au BIOS puisque les USB sont désactivés et les PS2 aussi.
J'espère que vous pourrez m'aider
Merci.

1 réponse

Messages postés
6562
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
11 juillet 2020
745
Bonjour
remettre les valeur du bios par défault
pour ça enlever la pile de la carte mère attendre 30 sec et la remettre
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60856 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
mercredi 27 mars 2019
Statut
Membre
Dernière intervention
27 mars 2019

Merci beaucoup, j'essaye dès ce soir.
Bonjour,
"je ne peut pas accéder au BIOS puisque les USB sont désactivés et les PS2 aussi" ?
Si le contrôleur USB ne fonctionne plus c'est qu'il est mort. Le bios n'a pas besoin de drivers pour utiliser l'usb ou le ps2.
Vous avez un bip ou plusieurs au démarrage ?, secure boot est activé ?, un message de Windows...?
Messages postés
3
Date d'inscription
mercredi 27 mars 2019
Statut
Membre
Dernière intervention
27 mars 2019
> greg
Merci pour l'aide mais j'ai reussi en retirant la pile de la carte mère et la remettant merci beaucoup pour votre aide