Cable ethernet branché mais pas de connexion [Résolu/Fermé]

Signaler
-
 Jp -
Bonjour,

Depuis que j'ai réinitialiser mon ordinateur, mon câble Ethernet est reconnu sous un autre nom et quand je le branche il me marque "accès internet" sauf qu'en réalité je n'ai aucune connexion en allant sur un jeu en ligne. Aidez moi s'il vous plait

1 réponse

Messages postés
92249
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
10 juillet 2020
9 965
Salut,
peux tu coller ici le résultat de la commande ipconfig/all
voir sortie fichier sur le lien, tu colles le contenu ici via une autre machine éventuellement.
3
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 61956 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
jeudi 7 mars 2019
Statut
Membre
Dernière intervention
9 mars 2019

Configuration IP de Windows

Nom de l'h“te . . . . . . . . . . : PC-Paul
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activ‚ . . . . . . . . : Non
Proxy WINS activ‚ . . . . . . . . : Non

Carte Ethernet Connexion r‚seau Bluetooth :

Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚
Suffixe DNS propre … la connexion. . . :
Description. . . . . . . . . . . . . . : P‚riph‚rique Bluetooth (r‚seau personnel)
Adresse physique . . . . . . . . . . . : 9C-2A-70-D8-F7-94
DHCP activ‚. . . . . . . . . . . . . . : Oui
Configuration automatique activ‚e. . . : Oui

Carte r‚seau sans fil Connexion au r‚seau local* 1ÿ:

Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚
Suffixe DNS propre … la connexion. . . :
Description. . . . . . . . . . . . . . : Carte virtuelle directe Wi-Fi Microsoft
Adresse physique . . . . . . . . . . . : 9E-2A-70-D8-F7-93
DHCP activ‚. . . . . . . . . . . . . . : Oui
Configuration automatique activ‚e. . . : Oui

Carte Ethernet Ethernet :

Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚
Suffixe DNS propre … la connexion. . . :
Description. . . . . . . . . . . . . . : Realtek PCIe FE Family Controller
Adresse physique . . . . . . . . . . . : 74-86-7A-27-5B-66
DHCP activ‚. . . . . . . . . . . . . . : Oui
Configuration automatique activ‚e. . . : Oui

Carte r‚seau sans fil Wi-Fiÿ:

Suffixe DNS propre … la connexion. . . :
Description. . . . . . . . . . . . . . : Dell Wireless 1704 802.11b/g/n (2,4 GHz)
Adresse physique . . . . . . . . . . . : 9C-2A-70-D8-F7-93
DHCP activ‚. . . . . . . . . . . . . . : Oui
Configuration automatique activ‚e. . . : Oui
Adresse IPv6. . . . . . . . . . .ÿ. . .: 2a01:e0a:1c4:1e20:3154:727d:3407:1a00(pr‚f‚r‚)
Adresse IPv6 temporaire . . . . . . . .: 2a01:e0a:1c4:1e20:8571:a936:4136:597e(pr‚f‚r‚)
Adresse IPv6 de liaison locale. . . . .: fe80::3154:727d:3407:1a00%12(pr‚f‚r‚)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.0.20(pr‚f‚r‚)
Masque de sous-r‚seau. . . .ÿ. . . . . : 255.255.255.0
Bail obtenu. . . . . . . . .ÿ. . . . . : jeudi 7 mars 2019 18:28:58
Bail expirant. . . . . . . . .ÿ. . . . : dimanche 17 mars 2019 18:44:39
Passerelle par d‚faut. . . .ÿ. . . . . : fe80::224:d4ff:feb6:ca63%12
192.168.0.254
Serveur DHCP . . . . . . . . . . . . . : 192.168.0.254
Serveurs DNS. . . . . . . . . . . . . : 212.27.40.240
212.27.40.241
NetBIOS sur Tcpip. . . . . . . . . . . : Activ‚

Carte Tunnel Connexion au r‚seau local* 11 :

Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚
Suffixe DNS propre … la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft 6to4
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activ‚. . . . . . . . . . . . . . : Non
Configuration automatique activ‚e. . . : Oui

Carte Tunnel isatap.{1C95DC7C-0D80-49DD-959E-2FD3065ACFD9} :

Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚
Suffixe DNS propre … la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #2
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activ‚. . . . . . . . . . . . . . : Non
Configuration automatique activ‚e. . . : Oui
Messages postés
92249
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
10 juillet 2020
9 965 >
Messages postés
3
Date d'inscription
jeudi 7 mars 2019
Statut
Membre
Dernière intervention
9 mars 2019

Bien merci,
tu es bien connecté à internet en ipv6, sur le réseau Free.
tu es aussi connecté en wifi à ta freebox qui te fournit bien aussi une ipv4 et les serveurs dns de Free.
Tu ne peux rien demander de plus à ce niveau.
Par contre, tu parles de câble ethernet, qui lui est indiqué non connecté sur une vieille carte realtek Fast ethernet.
Soit le câble n'est pas bon, soit la carte est HS, soit le pilote est à réinstaller.
un port non connecté ne peut pas donner de nom de connexion
Messages postés
3
Date d'inscription
jeudi 7 mars 2019
Statut
Membre
Dernière intervention
9 mars 2019

J'ai déjà essayer de mettre à jour ce pilote mais sans succès et je ne pense pas que le problème vienne du câble car il marchait très bien avant la réinitialisation de mon ordinateur. J'essaierai comme tu me la dis de réinstaller le pilote. Je ferai ca vers 18h car je serai en cours jusqu'a 17h
Messages postés
3
Date d'inscription
jeudi 7 mars 2019
Statut
Membre
Dernière intervention
9 mars 2019

J'ai désinstaller le pilote puis réinstaller et j'ai l'impression que cela refonctionne merci à toi
>
Messages postés
3
Date d'inscription
jeudi 7 mars 2019
Statut
Membre
Dernière intervention
9 mars 2019

Bonjour, où avez vous trouvé ce pilote svp ?