Probleme chargement youtube [Résolu/Fermé]

Signaler
-
Messages postés
5111
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
19 juin 2020
-
Bonjour,
Configuration: Linux / Firefox 64.0

lorsque je veux aller sur youtube et que je lance une video elle ne s'affiche pas, j'utilise firefox 64 sous ubuntu 16.04.
en effet j'ai les proposition de video qui s'affiche mais le lecteur est blanc (il ne s'affiche pas)(cf image 1)

image1 : https://image.noelshack.com/fichiers/2019/05/2/1548789947-capture-du-2019-01-29-20-12-05.png

et si je recharge la page elle m'affiche l'image 2 (l'onglet a fini de charger)

image 2 : https://image.noelshack.com/fichiers/2019/05/2/1548790029-capture-du-2019-01-29-20-12-18.png

mais cela ne se produit pas en navigation privé et j'ai essayer de désactiver mon bloqueur de pubs/traqueurs mais ca ne change rien ...

merci d'avance

3 réponses

Messages postés
5111
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
19 juin 2020
1 358
Bonsoir,

As-tu essayé d'effacer le cache de ton navigateur ?

https://support.mozilla.org/fr/kb/comment-vider-le-cache-de-firefox
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 61994 internautes nous ont dit merci ce mois-ci

Messages postés
648
Date d'inscription
vendredi 7 février 2014
Statut
Membre
Dernière intervention
5 mars 2020
56
slt
Essai avec Google chrome pour savoir si Ça vient pas de Firefox ,
Sinon met à jour flash player
Met à jour Firefox

ah merci !!!!

vider le cache a résolu mon probleme!!!

merci bcp !!
Messages postés
5111
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
19 juin 2020
1 358
Avec grand plaisir :)