Mauvaise reception certaines chaines canalsat [Fermé]

Signaler
Messages postés
225
Date d'inscription
mardi 27 juillet 2004
Statut
Membre
Dernière intervention
19 août 2018
-
 Angélique -
Bonjour tout le monde,

Voila, j'ai depuis quelques mois, depuis quej'ai canalsat en fait, un problème de reception de certaines chaine. Par exemple, motors tv je ne l'ai jamais capté, il y a toujours eu un problème de signal. Depuis qu'il y a les nouvelles chaines ya 1 semaines, beh bizarrement je capte motors alors que pendant 19 mois je ne l'ai pas eu.
Sur les nouvelles chaines, les deux cinémagic m'interessent beaucoup mais pareil, j'ai le problèm de signal. Je comprend pas à quoi c'est du sachant que pour la majorité des chaines ça marche nikel.

au niveau du signal je suis à un peu plus de 4 il me semble.

PS:Motors ne marchait pas et marche maintenant ça c'est le plus bizarre, surtout pour trouver une solution.


merci

10 réponses

Messages postés
225
Date d'inscription
mardi 27 juillet 2004
Statut
Membre
Dernière intervention
19 août 2018
32
mais le fait que ça marche parfait sur certaines implique quand meme que c la parabole?
et je reviens sur motors, mais cette chaine que je n'ai jamais capté et qui est nikel maintenant c'est louche un peu non.
9
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Bonjour, de puis une dixaine de jours, je reçois très mal canalsat avec un signal faible. Je ne reçois plus les chaines en haute définition.
Il me semble que Canalsat et Canal+ ont un problème technique et se gardent bien d'en parler.
il y a plusieurs satellite pour astra et donc le probleme est le suivant le terminal de canalsat donne un signal bon mais il n'est pas correctement pointé sur l'ensemble des satellites il faut donc prendre soit une parabole plus grande ou prendre une tete pour la hd.
ca c'est du n'importe quoi... la tête na rien à voir avec la SD ou la HD,de plus plus la parbole est grande plus son angle d'ouvertre diminue..
Messages postés
8370
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
2 avril 2020
2 034
c'est probablement parce que lla puissance d'émission du signal a été augmentée sur motorstv et qu'elle est insuffisante sur les chaînes que tu n'arrives pas à capter
Bonsoir
Je ne reçois plus les chaines tps depuis plusieurs semaines.
Nous avons appelé mais ils nous disent de bouger la parabole, nous l'avons fait mais rien ne fonctionne.
Ils ont réinitialisé nos droits mais toujours rien !
Lorsqu'on les appelle ils nous prennent limites pour des débiles .
Nous ne captons plus aucune chaine cinéma, ni teva ni une autre dizaine de chaine.
Ils ne veulent rien savoir et disent que ça vient de chez nous alors qu'avant leur fusion aucun soucis !!!
Quel recours ai-je ???
Il faut donner les éléments utiles dans la question, avec quel demodulateur, sur quel satellite et donc avec quel abonnement,( TPS ou Canalsat?) avec quelle antenne, toutes les chaines ou seulement certaines chaines ?
> Antenniste
Je suis abonnée à TPS depuis de nombreuses années, avec un démodulateur perso acheté chez Boulanger.
Aucun problèmejusqu'à la fusion de Canalsat et TPS il y a quelques mois !

Depuis je perds les chaines les unes après les autres.
Je ne reçois plus actuellement aucune chaine Cinéma.
Je ne reçois plus les chaines comme Teva et celles des voyages.

Et d'autres que de toute façon je en regardais pas mais le problème n'est pas là.

La première fois il y a presque 2 mois ils nous ont dit de verifier la parabole.
Nous l'avons fait vérifier mais quelque soit le sens cela ne fonctionne pas !

Nous les avons rappelés, ils nous ont dit qu'ils allaient réinitialiser les droits.

Mais cela n'a rien changé.

Nous les avons rappeler et là ils nous disent de rechanger la parabole et de réinitialiser les chaines.

On a beau leur expliquer qu'on a déjà tout fait, ils nous disent de recommencer !
Et maintenant ils nous répètent cela à chaque appel !


Cela va faire 2 mois maintenant.
Nous avons dit que nous allions résilier notre abonnement car nous payons mais ne recevons que quelques chaines.
Ils nous ont répondu qu'on avait pas le droit !

C'est une prise d'otage ni plus ni moins.

Si nous ne recevons pas les prestations pour lesquelles nous payons pourquoi n'a t on pas le droit de résilier l'abonnement ???

Quelles sont nos options ?
Merci
> katy
Donc tu es sur le satellite Hot-Bird avec un terminal prive acheté et un abonnement TPS carte seule... ouf..

Il faut savoir que TPS/H-B 13° c'est terminé dans 6 mois et dans cet objectif C+/TPS supprime régulièrement des chaînes pour tout couper à la fin de l'année. Il faut donc migrer avant et même de suite vers Astra 1 19° en tournant sa parabole ou en rajoutant une autre ou en mettant une tête monobloc.

Voir pointage - orientation..ou un antenniste ou modalités de C+

En principe le terminal viaccess pour ex-TPS est compatible avec les nouvelles cartes seules "viaccess" dites 39.. sur Astra1...

vérifie tous ces points....
> Antenniste
Moi je ne suis pas une pro donc c'est mon mari qui montera sur l'échelle ce soir.
Par contre je ne comprends pas la subtilité de cette fusion.
Car depuis qu'ils sont ensemble (canasat et Tps) nos chaines cinéma ont changé de nom.
Je pensais donc que c'était les nouvelles chaines de fusion que nous receverions définitivement !
Il n'en est rien ???
Lors d'un de nos appels la personne a effectivement expliquée qu'il y aurait des problèmes de réception car ils changeaient l'orientation des satelités (je m'exprime peut être mal car un peu trop technique pour moi)
Mais grosso modo cela était effectué il y a un peu plus d'un mois de cela.
Nous avions déjà quelques soucis mais pas autant que maintenant.
Et c'est depuis 3 semaines maintenant que nous ne recevons quasiment plus rien !
Mon mari saura mieux l'expliqué ce soir, il viendra sur ce forum discuter et prendre conseils mieux que moi.
Merci encore
> Antenniste
En fait,j'ai un terminal aston qui marche nickel.
Regulièrement je ne reçois plus les chaines cinema, tantôt c'est la reception et tantôt c'est les droits.
Jusqu'a present il suffisait que je relance la recherche automatique, mais mantenant ça ne marche même plus.
TPS me dit qu'il me recharge mes droits ( en me mettant sur TF1 pendant 2 heures)rien n'y fait.
Je refait la recherche auto, rien n'y fait.
Je leur ai proposer de changer de satellite en me mettant sur Astra, ils me disent qu'il faut que j'attende, que mon terminal n'ai pas encore compatible.
Ils sont vraiment super efficace chez TPS !!!
Bonjour,

j'avais un pb similaire, et j'ai pu resoudre mon pb grace à l'equipe du www.miragedesondes.com

J'avais une parabole de 60 qui etait insuffisante et il m'on vendu une 80 avec un lnb neuf, depuis plus de pb.

++
Messages postés
8370
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
2 avril 2020
2 034
bonjour,

C'est le réglage de la parabole qui est en cause, essaye d'affiner l'orientation, ou alors augmente la taille de la parabole
ok donc selon vous si je bouge un poil la parabole ça devrait amélirer le pb?

vais essayer ça alors.

Merci
Messages postés
8370
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
2 avril 2020
2 034
oui, c'est ça!
tourne encor ta parabole sa me la fait aussi