Pas d'image sur YouTube !! [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
dimanche 23 juillet 2017
Statut
Membre
Dernière intervention
11 janvier 2019
-
Messages postés
4
Date d'inscription
dimanche 23 juillet 2017
Statut
Membre
Dernière intervention
11 janvier 2019
-
Bonjour et bonne année!
Lorsque je veux voir une vidéo sur you tube, j'ai le son mais pas d'images qui défilent.
Je peux pousser le curseur mais une à une et toute petite.
Quelqu'un peut m'aider ?

5 réponses

Messages postés
13397
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
23 septembre 2020
5 554
Bonjour ,

Avec quel navigateur ?

Version de Windows ?

Flash Player est il à jour ?

Pilote de la carte graphique à jour ?

Désactive l 'accélération matérielle est une solution.

Infections possible.

A+

3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60769 internautes nous ont dit merci ce mois-ci

Messages postés
4
Date d'inscription
dimanche 23 juillet 2017
Statut
Membre
Dernière intervention
11 janvier 2019

Merci de votre réponse
Trop de choses compliquées pour moi. Je vais demander à quelqu'un de plus doué que moi.
Merci quand même
Messages postés
13397
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
23 septembre 2020
5 554
Passe ResetBrowser pour faire le ménage

Nettoies le cache et les cookies comme ceci

Pour l 'accélération matérielle il faudrait le nom de ton navigateur.

Pour Flash Player la dernière version est ici

Pour mettre à jour le pilote de ta carte graphique tu le vérifies avec DriversCloud

Pour une éventuelle infection:
-Passe AdwCleaner

Un bloqueur de pub ou une sécurité (ton antivirus par exemple:règle pare-feu) peut aussi en être la cause.

Avec ces brefs éléments de réponses tu devrais identifier l 'origine de ton problème.
A+

Messages postés
4
Date d'inscription
dimanche 23 juillet 2017
Statut
Membre
Dernière intervention
11 janvier 2019

J'ai fait : resetBrowser - nettoyer cache et cookies - verifier Flash Player - DriversCloud et AdwCleaner
Tout cela, bêtement puisque je n'y connais rien
Je viens de visionner 3 videos sur you tube et ca marche !!!
Comment, pourquoi, je n'en sais rien mais en tous cas, merci Pistouri !!!!!
Messages postés
13397
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
23 septembre 2020
5 554
Cherche pas à comprendre , en tout cas c 'est très bien d 'avoir essayer et tester les procédures
Content pour toi d 'avoir les images(la vidéo) avec le son sur Youtube :-)
Tu peux clôturer la discussion comme ceci
Bonne continuation
Bonne journée.
Messages postés
4
Date d'inscription
dimanche 23 juillet 2017
Statut
Membre
Dernière intervention
11 janvier 2019

Merci encore !!!!