M'énerve celui-là !!! ( Oath ) [Résolu/Fermé]

Signaler
Messages postés
22962
Date d'inscription
samedi 22 octobre 2005
Statut
Modérateur
Dernière intervention
4 juillet 2020
-
Messages postés
22962
Date d'inscription
samedi 22 octobre 2005
Statut
Modérateur
Dernière intervention
4 juillet 2020
-
Bonjour,
Impossible de me débarrasser de ceci :

Lié à Thumbs j'ai bêtement suivi ce qui est noté ( faire défiler, etc ... ) j'ai cliqué dur OK, sur " Gérer les options ", viser le cache, vérifier les autorisations d’applications, mais rien n'y fait !!!
Cette fenêtre ne cesse de revenir au premier plan ...
Apparemment j'ai loupé une étape :) si vous avez 'la' bonne solution = grands mercis à l'avance.
b.g.




4 réponses

Messages postés
28622
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
6 juillet 2020
6 602
Salut,

Perso, de mon côté... Il a bêtement suffit d'appuyer sur "OK" et ... disparue sans plus revenir cette fenêtre...

Étonnant. Dans les paramètres du site, si tu nettoies toutes les données qui concerne le site, ça persiste ?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63534 internautes nous ont dit merci ce mois-ci

Messages postés
22962
Date d'inscription
samedi 22 octobre 2005
Statut
Modérateur
Dernière intervention
4 juillet 2020
2 065
appuyer sur OK ...et autres c'est fait sans résultats
quand tu parles de "paramètres du site" = ??? site ou application ?
Messages postés
28622
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
6 juillet 2020
6 602 >
Messages postés
22962
Date d'inscription
samedi 22 octobre 2005
Statut
Modérateur
Dernière intervention
4 juillet 2020

Les "Paramètres du site" dans l'application de Google Chrome. :-)

Ouvrir les "Paramètres" de google chrome et tu dois avoir un menu pour accéder aux paramètres de "tous les sites" dans lequel tu peux chercher ton site... et en effacer toute sa vie, son cache et ses données connues par le navigateur :-)
Messages postés
18624
Date d'inscription
mercredi 14 novembre 2007
Statut
Contributeur
Dernière intervention
30 juin 2020
4 930
Bonsoir BG,

Tu vas bien ?

Bon, j'ai testé ça sur Yahoo tt à l'heure et si je veux me débarrasser de ce truc il faut que j'accepte les cookies dans Firefox sinon à la réouverture j'ai une fois de plus droit à ce machin, mais une fois que j'ai cliqué sur OK ça ne revient plus tant que Firefox n'a pas été redémarré...

Je suppose que tu as déjà testé mais si ça peut aider ou donner une idée....

Bonne fin de soirée. ;)

Luke.


Messages postés
22962
Date d'inscription
samedi 22 octobre 2005
Statut
Modérateur
Dernière intervention
4 juillet 2020
2 065
merci ;) pour l'instant j'ai désinstallé l'appli 'thumbs' pour avoir la paix !!! Je retesterai dès que possible.
merci encore
Messages postés
22962
Date d'inscription
samedi 22 octobre 2005
Statut
Modérateur
Dernière intervention
4 juillet 2020
2 065
Une nouvelle mise à jour de FF + un nettoyage complet via toutes les options = problème réglé :)
ouf !
merci quand même à tous.
Messages postés
5090
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
29 juin 2019
906
Bonsoir , et que donne un petit coup de https://nicolascoolman.eu

cdlt .
Messages postés
28622
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
6 juillet 2020
6 602
À moins que ZHPCleaner ne se soit miraculeusement transformé en application Android... ;-))
Messages postés
5090
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
29 juin 2019
906 >
Messages postés
28622
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
6 juillet 2020

Oups !!! au temps pour moi, désolé ;-(
Messages postés
22962
Date d'inscription
samedi 22 octobre 2005
Statut
Modérateur
Dernière intervention
4 juillet 2020
2 065
;)