Connexion impossible ce matin !

Résolu
Xileh2 - 2 oct. 2018 à 08:13
pistouri Messages postés 18350 Date d'inscription dimanche 14 juin 2015 Statut Contributeur Dernière intervention 16 juin 2024 - 2 oct. 2018 à 11:12
Bonjour,

Impossible de me connecter ce matin

(avec ou sans bloqueur de pub, après avoir vidé le cache)

Accès à la réinitialisation du mot de passe impossible et .... cerise sur le gâteau, je n'arrive pas à envoyer ce topic.... (on supprimera ultérieurement si les doublons finissent par passer)

Merci aux autres modos.... de faire remonter

(ps : je fais la tentative en mettant un "2" après mon pseudo au-cas où... )

@+

6 réponses

xplom Messages postés 33727 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 7 mai 2024 471
2 oct. 2018 à 08:20
salut Xileh
pas de souci pour moi..
tu aurais pu prendre Xiley au lieu de mettre un 2 :o)
0
Salut

C'est malin :-)

En attendant suis coincé.....
0
xplom Messages postés 33727 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 7 mai 2024 471 > Xileh2
2 oct. 2018 à 08:24
t'as un bloc pub sur CCM ? pourquoi faire ?
0
Xileh2 > xplom Messages postés 33727 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 7 mai 2024
2 oct. 2018 à 08:26
Et bien parce que même en tant que membre.... il trouve deux trois trucs à bloquer donc j'ai gardé l'habitude de le laisser actif..... (et puis cela m'évite quand je viens me connecter de tomber sur la page d'acceuil avec tous ces machins qui clignotent de partout..... )
0
begonie Messages postés 86152 Date d'inscription mardi 13 avril 2010 Statut Modérateur Dernière intervention 19 juin 2024 112
Modifié le 2 oct. 2018 à 08:41
Bonjour

Idem sur Santé-Médecine (pour moi) ....... Histoire de Maintenance ???
Depuis peu de temps ça va à nouveau ici sur H/T.

Il y a encore d'autres membres (contributeurs) avec le même problème donc probablement une histoire passagère.

0
Bonjour

Merci de l'info.... cela me "rassure" ;-)

Comme je n'avais pas vu d'autres topics dans "bugs et suggestions" je me suis senti un peu seul ....

(Je vais essayer en passant par D/F dès fois que......... )
0
jmarion3 Messages postés 44783 Date d'inscription mercredi 4 avril 2007 Statut Contributeur Dernière intervention 19 juin 2024 5 309
2 oct. 2018 à 08:30
Bonjour à vous..
Idem chez moi...mais en passant par l'onglet posez une question la connexion est revenu possible ?? hasard ou pas ? Je vais refaire un essai >> C'est revenu ?
Slts
0
Xileh2 > jmarion3 Messages postés 44783 Date d'inscription mercredi 4 avril 2007 Statut Contributeur Dernière intervention 19 juin 2024
2 oct. 2018 à 08:32
Bonjour

En passant par D/F je peux me connecter, mais si je reviens (depuis D/F) sur H/T je suis de nouveau déconnecté...
0
Xileh2 > jmarion3 Messages postés 44783 Date d'inscription mercredi 4 avril 2007 Statut Contributeur Dernière intervention 19 juin 2024
2 oct. 2018 à 08:35
Je viens d'essayer en passant par "poser une question"... cela ne fonctionne pas non plus
0
jmarion3 Messages postés 44783 Date d'inscription mercredi 4 avril 2007 Statut Contributeur Dernière intervention 19 juin 2024 5 309
2 oct. 2018 à 08:36
Bonjour Xileh2

Je viens faire comme cela et ça fonctionne
Je quitte CCM >> Relance >> et Posez une question >> Connexion et ça fonctionne pour l'instant ?
Slts
0
MPMP10 Messages postés 40140 Date d'inscription vendredi 28 avril 2017 Statut Membre Dernière intervention 19 juin 2024 15 485
2 oct. 2018 à 09:12
Salut ,
Problème de connexion aussi pour moi ce matin, j'ai réussi à me connecter ( après l'étape du mot de passe ) en cliquant 6 ou 7 fois sur " connexion " en haut à droite ...
0
Salut

Parfois la multiplication des tentatives.... fini par bloquer complètement..... mais "bon" parfois aussi cela fonctionne....
0
brupala Messages postés 109733 Date d'inscription lundi 16 juillet 2001 Statut Membre Dernière intervention 19 juin 2024 13 679 > Xileh2
2 oct. 2018 à 09:19
Salut,
je me suis délogé, pour voir, et je n' arrivais plus à me reconnecter non plus, sur HT british c'était bon.
je viens de réussir ici après pas mal de clics sur connexion, sans nouvelle demande de mot de passe.
0
Xileh Messages postés 19054 Date d'inscription dimanche 10 janvier 2016 Statut Modérateur Dernière intervention 17 juin 2024 6 307 > brupala Messages postés 109733 Date d'inscription lundi 16 juillet 2001 Statut Membre Dernière intervention 19 juin 2024
2 oct. 2018 à 09:21
Salut

Après 4 tentatives en me demandant si je n'allais pas un peu plus bloquer le truc... cela est OK....

Reste à voir si cela va tenir.........................

A suivre donc.............
0
MPMP10 Messages postés 40140 Date d'inscription vendredi 28 avril 2017 Statut Membre Dernière intervention 19 juin 2024 15 485 > Xileh Messages postés 19054 Date d'inscription dimanche 10 janvier 2016 Statut Modérateur Dernière intervention 17 juin 2024
Modifié le 2 oct. 2018 à 09:38
l'idée était bonne pour le coup ..
J'ai fait ceci avant par contre :



Par contre les captures ne passent pas bien ...
0
Xileh Messages postés 19054 Date d'inscription dimanche 10 janvier 2016 Statut Modérateur Dernière intervention 17 juin 2024 6 307
2 oct. 2018 à 09:49
Oui, vider le cache c'est ce que je fais systématiquement quand ce genre de problème se présente, je l'avais d'ailleurs précisé.....

Pour les images il y a également un "lézard"....

https://forums.commentcamarche.net/forum/affich-35615938-service-unvailable
0
pistouri Messages postés 18350 Date d'inscription dimanche 14 juin 2015 Statut Contributeur Dernière intervention 16 juin 2024 8 368
2 oct. 2018 à 09:46
Bonjour ,

Idem pour moi , j 'ai du cliquer à plusieurs reprises pour me connecter
Je me connecte directement avec LastPass sans taper de mot de passe pour plus de facilité
Échec même en supprimant le cache ou l 'historique
La 3 fois à était la bonne
Je soupçonne une maintenance ou un bug des serveurs CCM
Bonne journée à tous.
0
Xileh Messages postés 19054 Date d'inscription dimanche 10 janvier 2016 Statut Modérateur Dernière intervention 17 juin 2024 6 307
2 oct. 2018 à 09:51
Salut

Je pense effectivement qu'un bug est en train de prendre ses quartiers d'hiver :-))
0
pistouri Messages postés 18350 Date d'inscription dimanche 14 juin 2015 Statut Contributeur Dernière intervention 16 juin 2024 8 368
2 oct. 2018 à 09:56
Les images passe:
0
Xileh Messages postés 19054 Date d'inscription dimanche 10 janvier 2016 Statut Modérateur Dernière intervention 17 juin 2024 6 307
2 oct. 2018 à 09:58
;-)

Cela doit-être à "géométrie variable"... parfois c'est bon, parfois peut-être pas, ou alors il y a une coïncidence pour ceux qui ont rencontré en même temps quelques difficultés....
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Pierr10 Messages postés 11756 Date d'inscription mardi 13 février 2018 Statut Modérateur Dernière intervention 19 juin 2024 4 954
2 oct. 2018 à 10:09
Bonjour,

Pas de problèmes de connexion ce matin.

Mais hier soir, j'ai tenté en vain de répondre à un message.
J'ai fait 2 essais. Ma réponse ne s'est pas affichée. Disparue en chaleur dans les serveurs de CCM ?
0
Xileh Messages postés 19054 Date d'inscription dimanche 10 janvier 2016 Statut Modérateur Dernière intervention 17 juin 2024 6 307
2 oct. 2018 à 10:16
Bonjour

Je viens de regarder, pour tes messages d'hier soir, ce n'est pas un bug, ce sont les automatismes du site, tu proposais un lien vers un site qui diffusait des spams sur CCM
0
Pierr10 Messages postés 11756 Date d'inscription mardi 13 février 2018 Statut Modérateur Dernière intervention 19 juin 2024 4 954 > Xileh Messages postés 19054 Date d'inscription dimanche 10 janvier 2016 Statut Modérateur Dernière intervention 17 juin 2024
2 oct. 2018 à 10:32
Merci pour l'info.

Bonne journée !
0
Xileh Messages postés 19054 Date d'inscription dimanche 10 janvier 2016 Statut Modérateur Dernière intervention 17 juin 2024 6 307 > Pierr10 Messages postés 11756 Date d'inscription mardi 13 février 2018 Statut Modérateur Dernière intervention 19 juin 2024
2 oct. 2018 à 10:33
Pas de quoi !

Bonne journée également
0
pistouri Messages postés 18350 Date d'inscription dimanche 14 juin 2015 Statut Contributeur Dernière intervention 16 juin 2024 8 368
2 oct. 2018 à 10:47
Xileh que je salue, le bug semble disparu comme par magie ou par une intervention des techniciens CCM depuis
10h30 environ..
As tu réessayé avec 1 de tes navigateurs ?
Edge , Firefox et Google Chrome pour ne citer que ceux là sont opérationnels pour se connecter
@+...
-1
Xileh Messages postés 19054 Date d'inscription dimanche 10 janvier 2016 Statut Modérateur Dernière intervention 17 juin 2024 6 307
2 oct. 2018 à 10:49
Là je n'ai pas pris le "risque" de me déconnecter à nouveau..... vu que pour le moment cela fonctionne et que l'on a pas de nouvelles de la part des "instances supérieures".....
0
pistouri Messages postés 18350 Date d'inscription dimanche 14 juin 2015 Statut Contributeur Dernière intervention 16 juin 2024 8 368
2 oct. 2018 à 10:52
Moi j 'ai pris le risque...
Voir l 'avis d 'autres intervenants avant le rapport des instances CCM
0
Xileh Messages postés 19054 Date d'inscription dimanche 10 janvier 2016 Statut Modérateur Dernière intervention 17 juin 2024 6 307 > pistouri Messages postés 18350 Date d'inscription dimanche 14 juin 2015 Statut Contributeur Dernière intervention 16 juin 2024
2 oct. 2018 à 10:54
Bon aller pour rire.... faut être un peu fou :-))

je vais tenter le coup.... je viderai le cache et essayerai de revenir
0
MPMP10 Messages postés 40140 Date d'inscription vendredi 28 avril 2017 Statut Membre Dernière intervention 19 juin 2024 15 485 > Xileh Messages postés 19054 Date d'inscription dimanche 10 janvier 2016 Statut Modérateur Dernière intervention 17 juin 2024
2 oct. 2018 à 10:54
Je me suis déconnecter plusieurs fois , ça fonctionne ...
0
Xileh Messages postés 19054 Date d'inscription dimanche 10 janvier 2016 Statut Modérateur Dernière intervention 17 juin 2024 6 307
2 oct. 2018 à 10:56
Oui c'est bon....
0