Connexion impossible ce matin ! [Résolu]

Signaler
-
Messages postés
14062
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
16 janvier 2021
-
Bonjour,

Impossible de me connecter ce matin

(avec ou sans bloqueur de pub, après avoir vidé le cache)

Accès à la réinitialisation du mot de passe impossible et .... cerise sur le gâteau, je n'arrive pas à envoyer ce topic.... (on supprimera ultérieurement si les doublons finissent par passer)

Merci aux autres modos.... de faire remonter

(ps : je fais la tentative en mettant un "2" après mon pseudo au-cas où... )

@+

6 réponses

Messages postés
30254
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
16 janvier 2021
250
salut Xileh
pas de souci pour moi..
tu aurais pu prendre Xiley au lieu de mettre un 2 :o)
Salut

C'est malin :-)

En attendant suis coincé.....
Messages postés
30254
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
16 janvier 2021
250 > Xileh2
t'as un bloc pub sur CCM ? pourquoi faire ?
>
Messages postés
30254
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
16 janvier 2021

Et bien parce que même en tant que membre.... il trouve deux trois trucs à bloquer donc j'ai gardé l'habitude de le laisser actif..... (et puis cela m'évite quand je viens me connecter de tomber sur la page d'acceuil avec tous ces machins qui clignotent de partout..... )
Messages postés
69331
Date d'inscription
mardi 13 avril 2010
Statut
Modérateur
Dernière intervention
16 janvier 2021
12
Bonjour

Idem sur Santé-Médecine (pour moi) ....... Histoire de Maintenance ???
Depuis peu de temps ça va à nouveau ici sur H/T.

Il y a encore d'autres membres (contributeurs) avec le même problème donc probablement une histoire passagère.

..................................................................................................
Bonne journée, bonne soirée ou bonne nuit !
begonie 
Bonjour

Merci de l'info.... cela me "rassure" ;-)

Comme je n'avais pas vu d'autres topics dans "bugs et suggestions" je me suis senti un peu seul ....

(Je vais essayer en passant par D/F dès fois que......... )
Messages postés
23104
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
16 janvier 2021
4 056
Bonjour à vous..
Idem chez moi...mais en passant par l'onglet posez une question la connexion est revenu possible ?? hasard ou pas ? Je vais refaire un essai >> C'est revenu ?
Slts
>
Messages postés
23104
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
16 janvier 2021

Bonjour

En passant par D/F je peux me connecter, mais si je reviens (depuis D/F) sur H/T je suis de nouveau déconnecté...
>
Messages postés
23104
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
16 janvier 2021

Je viens d'essayer en passant par "poser une question"... cela ne fonctionne pas non plus
Messages postés
23104
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
16 janvier 2021
4 056
Bonjour Xileh2

Je viens faire comme cela et ça fonctionne
Je quitte CCM >> Relance >> et Posez une question >> Connexion et ça fonctionne pour l'instant ?
Slts
>
Messages postés
23104
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
16 janvier 2021

J'ai essayé plusieurs fois sans succès...

Comme dit plus haut... je peux me connecter sur Droit/finance, mais dès que je viens sur H/T il ne me "connait plus"...
Messages postés
23104
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
16 janvier 2021
4 056 > Xileh2
Re >> Cela ne fonctionne effectivement pas toujours car je viens de refaire un nouvel essai et le lien Posez une question n'a pas fonctionné mais celui Dernières questions >> Oui ??
Il faut ouvrir > Fermer etc... et trouver le bon lien >> Connexion
Slts
Messages postés
69331
Date d'inscription
mardi 13 avril 2010
Statut
Modérateur
Dernière intervention
16 janvier 2021
12
Salut

Je viens de le signaler plus haut car avant je n'y arrivais non plus.
Voilà les experts interviendront comme d'habitude.
>
Messages postés
69331
Date d'inscription
mardi 13 avril 2010
Statut
Modérateur
Dernière intervention
16 janvier 2021

Merci à toi !
Messages postés
25439
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
16 janvier 2021
7 972
Salut ,
Problème de connexion aussi pour moi ce matin, j'ai réussi à me connecter ( après l'étape du mot de passe ) en cliquant 6 ou 7 fois sur " connexion " en haut à droite ...
Salut

Parfois la multiplication des tentatives.... fini par bloquer complètement..... mais "bon" parfois aussi cela fonctionne....
Messages postés
96571
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
16 janvier 2021
11 416 > Xileh2
Salut,
je me suis délogé, pour voir, et je n' arrivais plus à me reconnecter non plus, sur HT british c'était bon.
je viens de réussir ici après pas mal de clics sur connexion, sans nouvelle demande de mot de passe.
Messages postés
14199
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
16 janvier 2021
4 207 >
Messages postés
96571
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
16 janvier 2021

Salut

Après 4 tentatives en me demandant si je n'allais pas un peu plus bloquer le truc... cela est OK....

Reste à voir si cela va tenir.........................

A suivre donc.............
Messages postés
25439
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
16 janvier 2021
7 972 >
Messages postés
14199
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
16 janvier 2021

l'idée était bonne pour le coup ..
J'ai fait ceci avant par contre :



Par contre les captures ne passent pas bien ...
Messages postés
14199
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
16 janvier 2021
4 207
Oui, vider le cache c'est ce que je fais systématiquement quand ce genre de problème se présente, je l'avais d'ailleurs précisé.....

Pour les images il y a également un "lézard"....

https://forums.commentcamarche.net/forum/affich-35615938-service-unvailable
Messages postés
25439
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
16 janvier 2021
7 972 >
Messages postés
14199
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
16 janvier 2021

Oui, j'ai bien vu que tu l'avais mentionné mais à tu fait l'étape " 5 " sur la capture ?
Messages postés
14199
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
16 janvier 2021
4 207 >
Messages postés
25439
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
16 janvier 2021

Dans ces cas je passe par ccleaner, il vire tout l'historique et l’intégralité des cookies
Messages postés
25439
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
16 janvier 2021
7 972 >
Messages postés
14199
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
16 janvier 2021

OK..
Messages postés
14062
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
16 janvier 2021
6 363
Bonjour ,

Idem pour moi , j 'ai du cliquer à plusieurs reprises pour me connecter
Je me connecte directement avec LastPass sans taper de mot de passe pour plus de facilité
Échec même en supprimant le cache ou l 'historique
La 3 fois à était la bonne
Je soupçonne une maintenance ou un bug des serveurs CCM
Bonne journée à tous.
Messages postés
14199
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
16 janvier 2021
4 207
Salut

Je pense effectivement qu'un bug est en train de prendre ses quartiers d'hiver :-))
Messages postés
14062
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
16 janvier 2021
6 363
Les images passe:
Messages postés
14199
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
16 janvier 2021
4 207
;-)

Cela doit-être à "géométrie variable"... parfois c'est bon, parfois peut-être pas, ou alors il y a une coïncidence pour ceux qui ont rencontré en même temps quelques difficultés....
Messages postés
6036
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
16 janvier 2021
2 620
Bonjour,

Pas de problèmes de connexion ce matin.

Mais hier soir, j'ai tenté en vain de répondre à un message.
J'ai fait 2 essais. Ma réponse ne s'est pas affichée. Disparue en chaleur dans les serveurs de CCM ?
Messages postés
14199
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
16 janvier 2021
4 207
Bonjour

Je viens de regarder, pour tes messages d'hier soir, ce n'est pas un bug, ce sont les automatismes du site, tu proposais un lien vers un site qui diffusait des spams sur CCM
Messages postés
6036
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
16 janvier 2021
2 620 >
Messages postés
14199
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
16 janvier 2021

Merci pour l'info.

Bonne journée !
Messages postés
14199
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
16 janvier 2021
4 207 >
Messages postés
6036
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
16 janvier 2021

Pas de quoi !

Bonne journée également
Messages postés
14062
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
16 janvier 2021
6 363
Xileh que je salue, le bug semble disparu comme par magie ou par une intervention des techniciens CCM depuis
10h30 environ..
As tu réessayé avec 1 de tes navigateurs ?
Edge , Firefox et Google Chrome pour ne citer que ceux là sont opérationnels pour se connecter
@+...
Messages postés
14199
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
16 janvier 2021
4 207
Là je n'ai pas pris le "risque" de me déconnecter à nouveau..... vu que pour le moment cela fonctionne et que l'on a pas de nouvelles de la part des "instances supérieures".....
Messages postés
25439
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
16 janvier 2021
7 972 >
Messages postés
14199
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
16 janvier 2021

Je me suis déconnecter plusieurs fois , ça fonctionne ...
Messages postés
14062
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
16 janvier 2021
6 363
Moi j 'ai pris le risque...
Voir l 'avis d 'autres intervenants avant le rapport des instances CCM
Messages postés
14199
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
16 janvier 2021
4 207 >
Messages postés
14062
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
16 janvier 2021

Bon aller pour rire.... faut être un peu fou :-))

je vais tenter le coup.... je viderai le cache et essayerai de revenir
Messages postés
14199
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
16 janvier 2021
4 207
Oui c'est bon....
Messages postés
14062
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
16 janvier 2021
6 363
Ben voila cela semble résolu...
En espérant que çà ne soit pas temporaire....
Messages postés
14199
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
16 janvier 2021
4 207 >
Messages postés
14062
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
16 janvier 2021

Oui et pour..... conjurer le sort :-))

Je ne mettrai en "résolu" que cet après-midi quand je me reconnecterai.........
Messages postés
14062
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
16 janvier 2021
6 363
Pas de soucis.
Bonne continuation sur CCM.