Problème google chrome : site inaccessible

Fermé
sylvieeva
Messages postés
16
Date d'inscription
samedi 25 août 2012
Statut
Membre
Dernière intervention
14 septembre 2018
- 14 sept. 2018 à 14:35
 onepiece45 - 14 juin 2019 à 20:55
Bonjour, depuis quelques jours impossible de faire des recherches sur google chrome, à chaque fois j'ai le message suivant :
Ce site est inaccessible
la connexion a été réinitialisée
essayez les suggestions suivantes :
-vérifier la connexion (ce que j'ai fait, mais apparemment tout fonctionne car avec un autre ordi j'arrive à me connecter et à faire des recherches sur google chrome)
- vérifier les proxy et le pare-feu (mais ça je n'y connais rien, je ne sais pas comment faire)
-exécuter les diagnostics réseau de windows (je l'ai fait et on me dit qu'il n'y a pas de problème)

Y a-t-il quelqu'un pour m'aider ? quelqu'un qui aurait connu ce problème ?
Je suis sous windows .

Merci d'avance de votre aide.
Sylvie

2 réponses

baptiste.r1807
Messages postés
1116
Date d'inscription
mercredi 11 février 2015
Statut
Membre
Dernière intervention
22 octobre 2021
630
Modifié le 22 déc. 2018 à 13:53
Bonjour, appuie simultanément sur la touche Windows et la touche R ensuite tape cmd.exe puis Enter et fait la commande ping www.google.com et dit nous qu'es ce qui est écrit
0
sylvieeva
Messages postés
16
Date d'inscription
samedi 25 août 2012
Statut
Membre
Dernière intervention
14 septembre 2018

14 sept. 2018 à 21:41
Bonsoir Baptiste, merci de ton aide. J'ai appuyé sur la touche Windows et la touche R ensuite j'ai tape cmd.exe puis enter, j'ai une fenêtre noire qui s'ouvre mais je ne comprends pas ce qu'il faut faire quand tu dis faire la commande ping www.google.com ?
0
baptiste.r1807
Messages postés
1116
Date d'inscription
mercredi 11 février 2015
Statut
Membre
Dernière intervention
22 octobre 2021
630
Modifié le 15 sept. 2018 à 11:53
il suffit que tu écrive "ping www.google.com" comme sa et que tu fasse entrer :

et si il te dit qu'il y a 0% de pertes c'est que ta connexion marche et que c'est ton navigateur qui à un problème :
0