Wi-fi n'a pas de configuration IP valide [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
lundi 3 septembre 2018
Statut
Membre
Dernière intervention
3 septembre 2018
-
Messages postés
41416
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
25 octobre 2020
-
Bonjour,
Mon ordinateur n'arrive plus à identifier le réseau Wi-fi. J'ai introduit manuellement IP, le nom du réseau, la clé.
Y-a-t-il d'autres moyens de réactiver le Wi-fi, s'il vous plait?

Merci d'avance.
Bonne soirée:)

2 réponses

Messages postés
41416
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
25 octobre 2020
4 318
salut

branche le pc en Ethernet (par câble RJ45) et regarde si le problème est identique

regarde aussi dans le gestionnaire de périphériques ce que tu as dans cartes reseau et poste 1 capture d'écran

https://www.commentcamarche.net/faq/2380-ccm-inserer-une-image-dans-une-discussion

@+
Messages postés
2
Date d'inscription
lundi 3 septembre 2018
Statut
Membre
Dernière intervention
3 septembre 2018

Billmaxime, merci pour votre aide. Je ne sais pas ce qui a marché exactement, car je suis nulle en informatique, j'ai pris un autre ordinateur qui captait bien le Wi-fi et j'ai comparé les données dans les périphériques. En choisissant le type de sécurite: WPA2 - Personnel, SSID manuellement: Orange XXX, clé et enregistrer, ça a marché:) Bonne soirée à tous:) Merci encore pour une réponse très rapide!
Messages postés
41416
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
25 octobre 2020
4 318
re

c'est super, et merci pour le retour d'info :)

@+