Le téléchargement ne démarre pas avec le Utorrent

[Résolu/Fermé]
Signaler
Messages postés
118
Date d'inscription
mardi 2 décembre 2014
Statut
Membre
Dernière intervention
9 février 2021
-
 j -
Bonsoir à tous ! j'espère que vous allez bien :)

Alors voilà, comme le titre l'indique j'ai un problème lors du démarrage du téléchargement avec le Utorrent que
je l'exécute sous windows 64 bits , bref ! j'ai ceci comme message d'erreur :



Quelqu'un pourrait m'aider , svp ?

Merci et bonne soirée :)

3 réponses

Messages postés
13287
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
20 août 2021
4 762
Salut,

Quelle est la limite de tes téléchargements dans tes réglages, regarde aussi "simultané"
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
118
Date d'inscription
mardi 2 décembre 2014
Statut
Membre
Dernière intervention
9 février 2021

Bonjour :)

Merci pour la suggestion , mais le problème n'était pas dans la limite des téléchargements mais dans l'emplacement des fichiers .torrents ( l'emplacement initiale n'existe pas ) je l'ai modifié en cliquant sur :
options--->préférences.
Ensuite j'ai sélectionner un emplacement qui existe et qui contient des l’espace libre bien-sûr comme le montre la capture suivante :



Donc voilà , le problème est résolu.
Bonne journée :).
Messages postés
13287
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
20 août 2021
4 762
Ok ,
Bonne journée