Pas de connexion sans fil sur Windows 7. [Résolu/Fermé]

Signaler
Messages postés
11
Date d'inscription
dimanche 26 août 2018
Statut
Membre
Dernière intervention
1 septembre 2018
-
Messages postés
11
Date d'inscription
dimanche 26 août 2018
Statut
Membre
Dernière intervention
1 septembre 2018
-
Bonjour, je viens d'installer Windows 7 (Pro 64bits SP1) et je n'arrive pas à me connecter à mon WiFi. L'option sans fil est absente et je dois "activer" cette option. Aidez moi à me connecter.
(je suis sur portable)

4 réponses

Messages postés
41347
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
29 mai 2020
3 903
salut

tu dois installer le pilote pour le wifi

donne la marque et le modèle de ton pc

dit moi s'il est en 32 ou 64 bits >> https://www.commentcamarche.net/faq/19107-32-ou-64-bits-comment-savoir

@+
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 86167 internautes nous ont dit merci ce mois-ci

Messages postés
11
Date d'inscription
dimanche 26 août 2018
Statut
Membre
Dernière intervention
1 septembre 2018

Il est en 64 bits
Messages postés
11
Date d'inscription
dimanche 26 août 2018
Statut
Membre
Dernière intervention
1 septembre 2018

Pardon j'avais pas vu ! C'est un Asus VivoBook E14 E402WAS
Processeur au cas où si ça sert AMD E2 6110 1.5 GHz
Messages postés
26056
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
2 mai 2020
6 362
Salut,

Branches le PC avec un câble RJ45 pour rétablir internet et mets tout les pilotes à jour.
Messages postés
11
Date d'inscription
dimanche 26 août 2018
Statut
Membre
Dernière intervention
1 septembre 2018

Qu'est-ce qu'un câble RJ45? (niveau câble je suis perdu)
Messages postés
26795
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
29 mai 2020
8 739
Bonjour,
Donne-moi le numéro d'identification de ta carte réseau WiFi, voir ICI.
Messages postés
11
Date d'inscription
dimanche 26 août 2018
Statut
Membre
Dernière intervention
1 septembre 2018

PCI\VEN_1002&DEV_9852&SUBSYS_1E501043&REV_00
Messages postés
11
Date d'inscription
dimanche 26 août 2018
Statut
Membre
Dernière intervention
1 septembre 2018

J'ai réussi à me connecter en Ethernet en installant un driver/pilote mais toujours pas de "Sans fil" dans les paramètres.
Messages postés
19144
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
12 mai 2020
3 389
Slt

C'est un Laptop livré avec W10 ... pas de pilotes W7 chez Asus

Pourquoi l'as-tu downgradé en W7, OS en fin de vie ?
Messages postés
11
Date d'inscription
dimanche 26 août 2018
Statut
Membre
Dernière intervention
1 septembre 2018

Je hais Win7 :c
Messages postés
11
Date d'inscription
dimanche 26 août 2018
Statut
Membre
Dernière intervention
1 septembre 2018

Tant pis j'vais repasser sur Win10
Messages postés
19144
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
12 mai 2020
3 389
tu "hais" Win7" et t u l'installes sur ton Pc ?
Messages postés
11
Date d'inscription
dimanche 26 août 2018
Statut
Membre
Dernière intervention
1 septembre 2018

Win 10 j'avais pas fait gaffe ^^' et problème résolu