Les images ne s'affichent pas sur certains sites

Résolu/Fermé
coiffeur
Messages postés
363
Date d'inscription
lundi 14 novembre 2005
Statut
Membre
Dernière intervention
18 juillet 2020
- Modifié le 23 août 2018 à 13:48
coiffeur
Messages postés
363
Date d'inscription
lundi 14 novembre 2005
Statut
Membre
Dernière intervention
18 juillet 2020
- 24 août 2018 à 09:01
Bonjour,

depuis ce matin la navigation sur certains sites et rendu difficile car les images ne s'affiche plus dans chrome
je vais vous mettre quelques capture d’écran pour que vous vous rendiez compte de ce qui ce passe et que ce soit peut être plus simple à comprendre

exemple avec la page d'accueil de CCM
https://www.noelshack.com/2018-34-4-1535024188-ccm.png


celle de facebook
https://www.noelshack.com/2018-34-4-1535024324-face.png


ou de strava

https://www.noelshack.com/2018-34-4-1535024371-strava.png


avec edge pas de soucis

j'ai vidé le cache de chrome sans résultat
j'ai vérifié qu'il soit à jour ce qui est la cas

une idée pour résoudre ce problème ?

merci d'avance

1 réponse

PixelMan360
Messages postés
54
Date d'inscription
mardi 19 avril 2016
Statut
Membre
Dernière intervention
23 août 2018
16
23 août 2018 à 21:38
Bonsoir, essayez de mettre à jour Adobe et Java en premier.
16
coiffeur
Messages postés
363
Date d'inscription
lundi 14 novembre 2005
Statut
Membre
Dernière intervention
18 juillet 2020
28
24 août 2018 à 08:19
merci par contre comment faire la mise à jour je ne trouve ni l'un ni l'autre …
et je viens de m'apercevoir que je ne pouvais pas répondre depuis chrome

peut etre qu'un outil comme CCleaner pourrait aider ?
0
Husman60
Messages postés
2940
Date d'inscription
samedi 13 juillet 2013
Statut
Membre
Dernière intervention
11 janvier 2019
722
24 août 2018 à 08:40
Utilises-tu un plugin de filtrage WEB pour la pub (Adblock/Adblock+). Si c'est le cas essaies de le désactiver sur l'une des pages qui pose problème et recharge là ? j'ai ce soucis aussi avec Adblock sur Mozilla depuis hier qui s'est résolu et désactivant le plugin.
0
coiffeur
Messages postés
363
Date d'inscription
lundi 14 novembre 2005
Statut
Membre
Dernière intervention
18 juillet 2020
28 > Husman60
Messages postés
2940
Date d'inscription
samedi 13 juillet 2013
Statut
Membre
Dernière intervention
11 janvier 2019

24 août 2018 à 09:01
ça marche merci Husman60 adblock était bien responsable
ça va devenir de plus en plus compliqué de l'utiliser j'ai l’impression
0