Problème installation Home cinéma [Résolu/Fermé]

Signaler
Messages postés
65
Date d'inscription
dimanche 12 décembre 2010
Statut
Membre
Dernière intervention
6 mai 2019
-
Messages postés
65
Date d'inscription
dimanche 12 décembre 2010
Statut
Membre
Dernière intervention
6 mai 2019
-
Bonjour,
Je viens vers vos lumières parce que je n'arrive pas à configurer correctement mon Home cinéma. Tout d'abord, c'est un modèle Samsung HT-J4500, que j'essaie de brancher sur un écran Philips 4900 Series de 43".
J'ai essayé le truc du HDMI ARC, j'y comprends rien et ça marche pas, et quand je le met en Aux, y'a un décalage tellement énorme que j'arrive pas à le régler, et le son ne vient que par les enceintes avant. Alors si parmi vous il y a des cracks qui connaissent ces deux modèles, je me jette à vos pieds et j'implore votre grâce.


1 réponse

Messages postés
39419
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
6 novembre 2020
9 002
Bonsoir,
Sauf erreur votre téléviseur possède une sortie audio optique numérique, le Home ciné pour sa part à une entrée optique numérique, donc la meilleure solution consiste à une connexion par câble optique.



Messages postés
65
Date d'inscription
dimanche 12 décembre 2010
Statut
Membre
Dernière intervention
6 mai 2019

Merci beaucoup, je vais aller acheter ça ce matin et essayer en soirée, je reviendrai vous dire si ça fonctionne.
Messages postés
65
Date d'inscription
dimanche 12 décembre 2010
Statut
Membre
Dernière intervention
6 mai 2019

C'est bon, ça fonctionne du tonnerre ! Merci beaucoup beaucoup pour votre aide !