Recherchev dans un tableau croisé dynamique [Résolu/Fermé]

Signaler
Messages postés
10
Date d'inscription
mardi 31 juillet 2018
Statut
Membre
Dernière intervention
7 août 2018
-
Messages postés
10
Date d'inscription
mardi 31 juillet 2018
Statut
Membre
Dernière intervention
7 août 2018
-
Bonjour,

je tente de faire une recherche dans un tableau croisée dynamique, j'ai réussi à le faire avec la formule rechechev mais comment faire la même chose avec la fonction : LIREDONNEESTABCROISDYNAMIQUE?

=SI(ESTERREUR(RECHERCHEV(A3;'BAIE-COMEAU'!$D$10:$D$35;1;FAUX));"";"x")

Merci de votre aide!

1 réponse


Je ne comprends pas votre question sur le forum
Messages postés
10
Date d'inscription
mardi 31 juillet 2018
Statut
Membre
Dernière intervention
7 août 2018

J'aimerais faire une recherche d'une valeur (selon un critère précis) dans un tableau croisé dynamique qui retourne x si la valeur a été trouvé sinon vide. J'utilise la fonction recherchev actuellement. Je voudrais voir comment utiliser la fonction: LIREDONNEESTABCROISDYNAMIQUE pour faire la même chose si possible.