Problème alimentation secteur camescope Canon [Résolu/Fermé]

Signaler
-
 indien762 -
J'ai un problème avec alimentation secteur d'un camescope Canon MVX150I.Un collègue de travail l'a mis sous tension il m'a dit que l'alim était bonne mis seulement la tension descends.Il m'a recommandé de la recharger avec une ampoule!!!Comment?

7 réponses

Messages postés
37
Date d'inscription
vendredi 7 septembre 2007
Statut
Membre
Dernière intervention
15 septembre 2007
3
ATTENTION!!! ceci ne s'aplique pas aux batteries de type lithium ion

tu prend la batterie et tu branche une ampoule de meme voltage ou supérieur jusqu'a squelle s'éteigne

apres tu recharge normalement idealement un minimum de 12 heures

Merci de répondre rapidement,malheureusement j'ai batterie de type lithium -ion
Messages postés
37
Date d'inscription
vendredi 7 septembre 2007
Statut
Membre
Dernière intervention
15 septembre 2007
3
mais lorsque tu parle de lalimentation secteur parle tu detre branché direct ou d'etre sur al batterie

car les batteries de type li-ion son réputée pour endurer presque nimporte quoi

par contre si c'est une batterie de premiere génération je te conseille de la remplacer
Merci pour vos réponses,mais le problème n'est pas dû à l'adaptateur secteur ni au batteries.je les ai essayés avec un autre camescope
Canon.Conclusionc'est mon camescope qui est en panne.Il faut que j' l'envoie chez un technicien agreer Canon.Je n'ai pas le choix il faut que je récupère une K7 Vidéo qui est rester dedans sans l'abimer. Dans tous les cas je vous remercie d'avoir répondu assez vite
Salut
Messages postés
37
Date d'inscription
vendredi 7 septembre 2007
Statut
Membre
Dernière intervention
15 septembre 2007
3
pas de quoi

Bonjour,
J'ai eu le même plobléme que vous,j' ai acheté une batterie de 6V pour mon caméscope"Samsung" soit disant
de marque d'origine et sur laquel est mentionné "durée 3 Heures",je l'ai mis en charge durant toute une nuit,mais dès que que j'ai commencé à filmer elle se déchargait complétement durant les 1ère minutes,alors j'ai vérifié mon chargeur
au mutimètre,tout va bien.Comme pour moi tout est perdu,j'ai été curieux d'ouvrir cette batterie et alors j'ai trouvé
plusieurs piles montées en série et d'un côté s'est déssoudé,j'ai remis les choses en place et depuis lors ,aprés une
recharge,la durée de la charge est réellement de 3 Heures,voire plus .
bonjour a tous
lorsque je lit les cassettes il y a pleins de bandes grises horizontales impossible de visionner normalement j'ai essaye avec plusieurs cassettes neuves meme resultat le camescope a 3 ans donc plus sous garantie
quelq'un a t'il une solution ?
merci cordialement