Comment forcer l'installation d'une application iOS 10 sur iOS 9 ?

Résolu/Fermé
tomiaw3 Messages postés 3 Date d'inscription mardi 20 février 2018 Statut Membre Dernière intervention 22 février 2018 - Modifié le 5 oct. 2021 à 10:10
 Fafa - 16 avril 2020 à 16:42
Salut , sur l AppStore , il y a plein d apps qui demandes iOS 10 (dernière version pour moi iOS 9.3.5) comme wordpress ou Tumblr , donc je voudrais savoir s'il y'a pas un moyen de forcer l installation de wordpress sur iOS 9 ?

Merci !
A voir également:

7 réponses

HelpiOS Messages postés 13028 Date d'inscription vendredi 30 octobre 2015 Statut Modérateur Dernière intervention 1 décembre 2022 11 200
22 févr. 2018 à 19:21
Bonjour tomiaw3,

Pour commencer, connectez-vous à iTunes avec votre identifiant Apple. Dans la barre de recherche d'iTunes, en haut à droite, recherchez le nom de l'application que vous souhaitez télécharger et validez le téléchargement en cliquant sur "Obtenir".

Sur votre iPhone, ouvrez l'App Store et accédez à la section "Achats". Assurez-vous d'être connecté avec le même identifiant Apple que vous avez utilisé pour se connecter à iTunes.

L'application désirée apparaîtra ensuite dans la liste des achats avec à un bouton en forme de nuage. Touchez ce bouton, et une fenêtre vous proposant de télécharger une version précédente de l'application apparaîtra. Confirmez l'installation en touchant le bouton "Télécharger".
245
Bravo et merci !
0
HelpiOS Messages postés 13028 Date d'inscription vendredi 30 octobre 2015 Statut Modérateur Dernière intervention 1 décembre 2022 11 200 > Kooz
19 nov. 2018 à 17:18
Je vous en prie.
0
Salut,pour forcé installer les applications iso10 sur 9.3.5 es possible sur iPad mini ?
0
HelpiOS Messages postés 13028 Date d'inscription vendredi 30 octobre 2015 Statut Modérateur Dernière intervention 1 décembre 2022 11 200 > Jiob100
20 déc. 2018 à 17:14
Oui, c'est également possible.

Pour ce faire, vous pouvez suivre les instructions de cet article :

https://www.commentcamarche.net/faq/50416-installer-des-applications-sous-des-anciennes-versions-d-ios
0
Pas du tout marché ????????????????
0