Chaines 2, 3, 5 pixélisées ? [Résolu/Fermé]

Signaler
Messages postés
176
Date d'inscription
dimanche 25 mai 2014
Statut
Membre
Dernière intervention
22 septembre 2018
-
Messages postés
176
Date d'inscription
dimanche 25 mai 2014
Statut
Membre
Dernière intervention
22 septembre 2018
-
Bonjour,

j'ai 2 TV. Je reçois la TNT HD via un abonnement collectif numéricable sur ces 2 postes. Jusqu'à il y a 15 jours, tout allait très bien. Aujourd'hui sur l'un de mes téléviseurs ( pas l'autre), sur quelques chaines ( 2, 3, 5), l'image pixélise quelques secondes, mais assez fréquemment. J'ai fait une nouvelle recherche des chaines, en vain.
Quelqu'un peut il m'aider ?
merci.

2 réponses

Messages postés
9946
Date d'inscription
mercredi 4 juin 2008
Statut
Membre
Dernière intervention
9 juillet 2020
493
Bonjour,

Vérifier la/les connections "entrées" sur le poste de TV (cable, prise hdmi, etc....).
Un des 2 TV est-il 4K ?
Messages postés
176
Date d'inscription
dimanche 25 mai 2014
Statut
Membre
Dernière intervention
22 septembre 2018

Bonjour,
merci de votre réponse. non, pas de TV 4K.
Je revérifie le branchement derrière et reviens vers vous.
Messages postés
176
Date d'inscription
dimanche 25 mai 2014
Statut
Membre
Dernière intervention
22 septembre 2018

non, tout est bien branché.
Messages postés
381
Date d'inscription
mardi 19 octobre 2010
Statut
Membre
Dernière intervention
2 avril 2019
57
Vous avez je pense une perte de signal cela en général est du à la prise TV ou le cordon coaxial ou le répartiteur qui alimente vos 2 tv

--
Messages postés
176
Date d'inscription
dimanche 25 mai 2014
Statut
Membre
Dernière intervention
22 septembre 2018

merci. je vais re verifier.
Messages postés
176
Date d'inscription
dimanche 25 mai 2014
Statut
Membre
Dernière intervention
22 septembre 2018

bien, je n'ai rien trouvé de mieux. tant pis. merci