Comment remplacer la valeur 0 par une case vide

Résolu/Fermé
fatma - 15 nov. 2017 à 20:33
 fatma - 16 nov. 2017 à 23:10
Bonjour,

Lorsque je fais appel à une case vide dans une équation je veux bien que le résultat m'affiche aussi une case vide et non pas la valeur 0.

Merci d'avance


2 réponses

Patrice33740 Messages postés 8553 Date d'inscription dimanche 13 juin 2010 Statut Membre Dernière intervention 24 octobre 2022 1 758
15 nov. 2017 à 21:04
Bonjour,

Ce n'est possible que par une formule du type
=SI(ESTVIDE(A1);"";A1)

A la rigueur, tu pourrais utiliser un format personnalisé mais dans ce cas les 0 seront aussi masqués.
2
Merci bien Patrice33740
0