Impossible d'envoyer des mail via outlook [Fermé]

Signaler
-
Messages postés
15475
Date d'inscription
samedi 10 juillet 2010
Statut
Membre
Dernière intervention
23 juillet 2020
-
Bonjour,

J'utilise outlook 2007 depuis toujours et je viens de rencontrer mon premier problème que je n'arrive pas à résoudre.

J'arrive à recevoir les mails sans problème mais par contre ils ne s'envoient pas.
J'utilise une adresse free.fr et depuis le problème j'ai un box internet de chez Bouygues.


Si dans mes paramètre de compte je mets smtp.bbox.fr, Le message d'erreur est :"La tâche ***@*** - Envoi a signalé une erreur (0x800CCC0F) : la connexion au serveur a été interrompu. Si ce problème persiste, contactez l'administrateur du serveur ou le fournisseur de services Internet.




Si dans mes paramètre de compte je mets smtp.free.fr, La tâche « ***@*** - Envoi » a signalé une erreur (0x8004210B) : « Le délai imparti à l'opération pour obtenir la réponse du serveur d'émission (SMTP) a été dépassé. Si vous continuez à recevoir ce message, contactez l'administrateur du serveur ou le fournisseur de services Internet (ISP). »

Si quelqu'un à une solution je suis preneur.

Par avance je vous remercie.
Bonne soirée
Flo

3 réponses

Messages postés
15475
Date d'inscription
samedi 10 juillet 2010
Statut
Membre
Dernière intervention
23 juillet 2020
4 023
C'est bien le serveur smtp.bbox.fr qu'il faut utiliser (si vous etes maintenant chez Bouygues)...

Par contre verifiez la configuration de votre client mail :
https://support.microsoft.com/fr-fr/help/813514/error-when-send-or-receive-email-message-in-outlook-or-outlook-express

Les clients mail peuvent avoir plusieurs configuration de serveur SMTP (pour les vacances par exemple) et il est possible que meme si vous avez modifie le serveur apres changement de FAI, le logiciel continue d'utiliser l'ancien.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57870 internautes nous ont dit merci ce mois-ci

Je vous remercie mais rien ne marche. J'ai essayé de créer un autre profil outlook mais rien n'y fait.
Messages postés
18913
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
23 juillet 2020
3 538
Slt

Tout dépend de quel port tu utilises et quel paramètre de sécurité (SSL ? Authentification etc etc ..)

Etant chez Orange, j'utilise sans souci le smtp de Free pour mon compte Free sur le port

465 en SSL et avec la case authentification cochée avec l'adresse Free (meme paramètres que serveur sortant)






J'ai essayé toutes les combinaisons mais c'est toujours la même chose. Pour recevoir il n'y a aucun problème. Mais pour envoyer il me demande de taper mon mot de passe et en appuyant sur ok il recommence sans envoyer les mails.
Pour le moment je me suis remis sur smtp.free.fr mais le problème persiste
Messages postés
15475
Date d'inscription
samedi 10 juillet 2010
Statut
Membre
Dernière intervention
23 juillet 2020
4 023
Oui, les mails sont geres sur des serveurs egalement qui sont different des serveurs web (en tant que logiciel), car une machine peut aussi bien heberger un serveur web et un serveur mail ou un serveur FTP (ce sont les ports E/S qui changent)...

Pour le re-routage, c'est zarbi.. Chez moi, Wanadoo acceptre de re-router mes adresses mail chez Yahoo.. mais chez Free.. niet !
Messages postés
18913
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
23 juillet 2020
3 538
Comprends toujours pas ce que tu écris

Quand j'envoie via un serveur SMTP Free je ne vois toujours pas ce qu'un serveur Orange ou Wanadoo viendrait faire là-dedans

re-router mes adresses mail chez Yahoo


C'est quoi ça ?
Messages postés
15475
Date d'inscription
samedi 10 juillet 2010
Statut
Membre
Dernière intervention
23 juillet 2020
4 023
C'est ce que je constate chez moi si je poste avec mon adresse chez Free avec le SMTP de Free alors que mon FAI est Wanadoo..

Le serveur me retourne l'erreur 554 ou parfois l'erreur 551..

Mais attention, mon client mail (Eudora V7) est configure pour ne pas verifier les certificats. Et il est fort possible que ce que je constate vient de la.. En effet sans certificat, le serveur local local (wanadoo) pourrait refuser de re-router..
Messages postés
18913
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
23 juillet 2020
3 538
j’abandonne ... tu ne réponds pas aux questions et re-router et serveur local ne veulent rien dire . tu dois tout simplement mal configurer ton compte dans ton client de messagerie ..les certifs n'ont rien à voir

@flo

quand tu les sens , tu réponds à mon post de 8h17
Messages postés
15475
Date d'inscription
samedi 10 juillet 2010
Statut
Membre
Dernière intervention
23 juillet 2020
4 023 >
Messages postés
18913
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
23 juillet 2020

Pauvre Flo ne doit rien y comrpendre..

Pour en revenir a cette histoire de serveur, c'est en fait pour eviter le spam ou du moins essayer de le reguler.
Si un client mail n'est pas connu du serveur distant du FAI celui-ci va refuser de re-router les mails ayant comme serveur de post un serveur qui n'est pas le sien.

C'est un probleme connu de tous ceux qui voyagent et qui se connectent depuis les chambres d'hotel avec des FAI differents en France comme a l'etranger. Parfois les hotels communiquent le nom du serveur SMTP, mais ce n'est pas une obligation.. Bien sur on peut toujours se connecter en webmail, mais comme tout bon utilisateur on fait confiance a son client mail en lui laissant le soin de gerer (et surtout de sauvegarder) les password !!
Et s'en souvenir pour le webmail c'est une autre histoire..