FX 8300 2 cores /2 threads détectés

Résolu/Fermé
NirvanaStudio Messages postés 2 Date d'inscription vendredi 18 août 2017 Statut Membre Dernière intervention 18 août 2017 - 18 août 2017 à 11:35
NirvanaStudio Messages postés 2 Date d'inscription vendredi 18 août 2017 Statut Membre Dernière intervention 18 août 2017 - 18 août 2017 à 19:15
Bonjour à vous :), j'ai un problème depuis mercredi, le CPU était au SAV puis je l'ai monter j'ai vérifier les câbles d'alimentations (Chui bien calé). Avant j'étais sur Windows 10 et les 8 cœurs /8 Threads étaient TOUS la. Voila après l'installation de Windows 8.1 PRO 64 Bits je démarre mon PC et la j'installe CPU-Z et je vois ça (image ci-dessous), j'ai vérifier avec d'autre .exe comme Wizard, HMWMonitor. J'ai deja bidouiller dans "msconfig" mais rien à faire, j'ai deja fait un clear_CMOS mais toujours rien, dans le BIOS il y à les 8 cores actifs. Alors la je suis sur le cù ._.

-Si quelqu'un aurait une solution je suis preneur pour "activer" les 8 cores et Threads.
A voir également:

1 réponse

flo88 Messages postés 22646 Date d'inscription dimanche 15 mai 2005 Statut Contributeur Dernière intervention 2 décembre 2022 3 840
18 août 2017 à 18:01
Salut

Réinstalle windows, c'est lui le problème dans la plupart des cas similaire.
1
NirvanaStudio Messages postés 2 Date d'inscription vendredi 18 août 2017 Statut Membre Dernière intervention 18 août 2017
18 août 2017 à 19:15
Salut, je te remercie infiniment !! Je suis passer à Windows 10 et tout est rentrée dans l'ordre !
0