Mon Vegas pro 13.0 bug

Résolu/Fermé
Foxinthere Messages postés 3 Date d'inscription lundi 17 juillet 2017 Statut Membre Dernière intervention 18 juillet 2017 - 17 juil. 2017 à 13:23
glandu Messages postés 20584 Date d'inscription mardi 29 décembre 2009 Statut Contributeur Dernière intervention 3 février 2023 - 17 juil. 2017 à 15:05
Bonjour ,
je faisais mon montage tranquillement je fais contrôle S le ferme puis quelques heure plus tard je le rallume puis la le son ne marche plus il est remplacé par un espèce de grésillement aigu alors j'essaie de supprimer la bande-son de la remettre comme c'était une musique ça ne marche pas j'essaie de la mettre dans un autre canal ça ne marche pas pouvez-vous m'aider s'il vous plaît
A voir également:

1 réponse

glandu Messages postés 20584 Date d'inscription mardi 29 décembre 2009 Statut Contributeur Dernière intervention 3 février 2023 4 111
17 juil. 2017 à 15:05
Bonjour avant de bouleverser votre ordinateur au moindre incident comme désinstaller « proprement » un logiciel c’est une opération délicate. Pensez en cas de bug persistant à faire une « restauration du système à une date antérieure » au bug c’est le terme de windows que vous tapez dans la fenêtre en bas à gauche de la page d’accueil « rechercher les programmes et fichiers » et suivre les instructions
Ou aller dans « panneaux de configuration » système et sécurité, centre de maintenance, « restaurer le système à une date antérieure »  « ouvrir la restauration du système » oui , suivant
C’est sans aucun risque et c’est souvent salutaire
1