Somme d'une cellule en fonction d'une autre cellule [Résolu/Fermé]

Signaler
-
Messages postés
25863
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
4 mars 2021
-
Bonjour,

Quelqu'un pourrait me dire la faute dans la formule suivante que j'ai inséré dans un tableau excel ?

=SOMME.SI(A3:A14;V28<;E3:E14)

Je veux que lorsque les cellules de A3:A14 sont inférieures à la valeur de V28, alors La somme des cellules E3:E14 correspondantes soit effectuée!

Merci de vos réponses
Bonne journée

3 réponses

Messages postés
1253
Date d'inscription
vendredi 13 février 2015
Statut
Membre
Dernière intervention
19 février 2021
408
Bonjour,
Il manque la formule pour te répondre.
Cldt
Messages postés
25863
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
4 mars 2021
5 812
Bonjour
=SOMME.SI(A3:A14;"<"&V28;E3:E14)
crdlmnt
Messages postés
1253
Date d'inscription
vendredi 13 février 2015
Statut
Membre
Dernière intervention
19 février 2021
408
Bravo !
Merci beaucoup : ça fonctionne
Merci de votre réactivité!!:-)

Bonne soirée
Messages postés
25863
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
4 mars 2021
5 812
Pas de quoi
je passe le sujet en résolu
Bonne route
crdlmnt