Code d’erreur 0x8007025D

Résolu/Fermé
iTeeZee
Messages postés
479
Date d'inscription
lundi 19 novembre 2012
Statut
Membre
Dernière intervention
27 mars 2022
- 27 juin 2017 à 14:57
obymedia
Messages postés
1
Date d'inscription
vendredi 11 janvier 2019
Statut
Membre
Dernière intervention
11 janvier 2019
- 11 janv. 2019 à 07:50
Bonjour à tous ! J'ai fais l’acquisition d'un nouveau disque dur pour mon ordinateur fixe car l'ancien commençait à se faire vieux. J'ai donc viré mon disque dur de ma tour pour mettre le nouveau. Le nouveau DD étant vierge, j'ai utilisé une clé USB comme installateur de Windows, j'ai fais ceci grâce à l'utilitaire de Microsoft pour Windows 10 ce qui veut dire que c'était la dernière version et que normalement je ne devrai pas rencontrer de problème. J'ai tout d'abord fais booter mon ordinateur sur un port USB 2.0, en vain avec le Code d’erreur 0x8007025D, j'ai donc regardé un peu sur internet, ils disaient de le faire sur un port USB 3.0, j'ai donc essaie, et rebelote! J'ai ensuite vu que il était conseillé de réduire la partition où j'installerai Windows mais le problème étant, quand je suis sur la fenêtre où Windows me demande l'endroit où je veux l'installer, mon disque dur est considéré comme principal mais impossible de cliquer sur "Étendre", du coup je suis bloqué avec ce fameux Code d’erreur 0x8007025D et je ne sais absolument pas comment faire pour me sortir de ce pétrin !
En espérant qu'une âme charitable puisse m'aider
Cordialement.

3 réponses

iTeeZee
Messages postés
479
Date d'inscription
lundi 19 novembre 2012
Statut
Membre
Dernière intervention
27 mars 2022
69
27 juin 2017 à 23:19
J'ai suivi ce que vous avez dis, l'installation s'est faite, mais l'ordinateur a redémarrer après sans que je vois et quand j'allume l'ordinateur ça me dit que je dois appuyer sur ok pour redemarrer l'installation et ça fait ça en boucle
13
jumulka
Messages postés
11675
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
28 mai 2022
4 517
Modifié le 28 juin 2017 à 00:20
vas dans le bios et changer l'ordre des boots, il est configurer pour booter sur la clé en premier, il faut faire passer le disque dur avant (si c'est le début de l'installation qui reprend
0
iTeeZee
Messages postés
479
Date d'inscription
lundi 19 novembre 2012
Statut
Membre
Dernière intervention
27 mars 2022
69
28 juin 2017 à 20:09
Ah c'est bon c'est nickel ! L'installation a juste mit un peu plus de temps ! Merci infiniement pour votre aide tout marche nickel !
0